<!doctype html>
<html class="no-js" lang="es-ES" prefix="og: http://ogp.me/ns#">
<!--
    ____             __      ___        ____            
   / __ \____  _____/ /__   ( _ )      / __ \____  ____ 
  / /_/ / __ \/ ___/ //_/  / __ \/|   / /_/ / __ \/ __ \
 / _, _/ /_/ / /__/ ,<    / /_/  <   / ____/ /_/ / /_/ /
/_/ |_|\____/\___/_/|_|   \____/\/  /_/    \____/ .___/ 
                                               /_/      
bliberona@iarc.cl
-->

<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="uC8ZJmPKCqCIg4eG8JY2rO0OeX5-ZxWg_vcsKfb3HEU" />
<meta property="fb:pages" content="287952641258947" />
<meta class="rockandpop_v6.1.5_drag__queen">
		
		
<link rel="apple-touch-icon" sizes="57x57" href="http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/assets/images/ico/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/assets/images/ico/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/assets/images/ico/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/assets/images/ico/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/assets/images/ico/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/assets/images/ico/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/assets/images/ico/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/assets/images/ico/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/assets/images/ico/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/assets/images/ico/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/assets/images/ico/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/assets/images/ico/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/assets/images/ico/favicon-16x16.png">
<link rel="manifest" href="http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/assets/images/ico/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/assets/images/ico/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">

 <!--[if IE]>
	<link rel="shortcut icon" href="http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/assets/images/favicon.ico">
 <![endif]-->
	   
<link rel="pingback" href="http://www.rockandpop.cl/xmlrpc.php">
         
<title>U2 en la polémica: Rolling Stones habría calificado bien su último disco por presiones de su fundador &mdash; Rock&amp;Pop</title>

<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.rockandpop.cl/2017/11/u2-la-polemica-rolling-stones-habria-calificado-bien-ultimo-disco-presiones-fundador/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="U2 en la polémica: Rolling Stones habría calificado bien su último disco por presiones de su fundador &mdash; Rock&amp;Pop" />
<meta property="og:description" content="Jann Wenner mantiene una cercana amistad con Bono, líder de la banda irlandesa." />
<meta property="og:url" content="http://www.rockandpop.cl/2017/11/u2-la-polemica-rolling-stones-habria-calificado-bien-ultimo-disco-presiones-fundador/" />
<meta property="og:site_name" content="Rock&amp;Pop" />
<meta property="article:publisher" content="https://www.facebook.com/rockandpopchile/" />
<meta property="article:tag" content="bono" />
<meta property="article:tag" content="Jann Wenner" />
<meta property="article:tag" content="Joe Hagan" />
<meta property="article:tag" content="musica" />
<meta property="article:tag" content="Rolling Stones" />
<meta property="article:section" content="Noticias" />
<meta property="article:published_time" content="2017-11-28T17:01:31-03:00" />
<meta property="og:image" content="http://www.rockandpop.cl/wp-content/uploads/2017/11/Bono-Jann-Wenner.png" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="721" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Jann Wenner mantiene una cercana amistad con Bono, líder de la banda irlandesa." />
<meta name="twitter:title" content="U2 en la polémica: Rolling Stones habría calificado bien su último disco por presiones de su fundador &mdash; Rock&amp;Pop" />
<meta name="twitter:site" content="@rockandpop" />
<meta name="twitter:image" content="http://www.rockandpop.cl/wp-content/uploads/2017/11/Bono-Jann-Wenner.png" />
<meta name="twitter:creator" content="@rockandpop" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.rockandpop.cl\/","name":"Rock&amp;Pop","alternateName":"Rock and Pop","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.rockandpop.cl\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.rockandpop.cl\/2017\/11\/u2-la-polemica-rolling-stones-habria-calificado-bien-ultimo-disco-presiones-fundador\/","sameAs":["https:\/\/www.facebook.com\/rockandpopchile\/","https:\/\/www.instagram.com\/rockandpopcl\/?hl=es","https:\/\/www.youtube.com\/user\/mirockandpop","https:\/\/twitter.com\/rockandpop"],"@id":"#organization","name":"Ibero Americana Radio Chile","logo":"http:\/\/www.rockandpop.cl\/wp-content\/uploads\/2016\/08\/Logo-Ibero-americana-chile.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//assets.pinterest.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//app.iarc.cl' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rock&amp;Pop &raquo; Feed" href="http://www.rockandpop.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rock&amp;Pop &raquo; RSS de los comentarios" href="http://www.rockandpop.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rock&amp;Pop &raquo; U2 en la polémica: Rolling Stones habría calificado bien su último disco por presiones de su fundador RSS de los comentarios" href="http://www.rockandpop.cl/2017/11/u2-la-polemica-rolling-stones-habria-calificado-bien-ultimo-disco-presiones-fundador/feed/" />
<link rel='stylesheet' id='motion-ui-css-css'  href='http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/vendor/motion-ui/dist/motion-ui.min.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='//cdn.jsdelivr.net/jquery.slick/1.6.0/slick.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.6.0/slick-theme.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='hove-css-css'  href='http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/vendor/hover/css/hover-min.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-css-css'  href='http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/vendor/foundation-sites/dist/foundation.min.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='ads-theme-css'  href='http://app.iarc.cl/d/glp/ads/main.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='drag___queen-css-css'  href='http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/assets/css/style.css?ver=6.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='banner-editorial-css'  href='http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/especiales/chevymusic/css/home-chevy.css?ver=4.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.rockandpop.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.rockandpop.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/assets/js/single.min.js?ver=4.9'></script>
<link rel='https://api.w.org/' href='http://www.rockandpop.cl/wp-json/' />
<link rel='shortlink' href='http://www.rockandpop.cl/?p=122934' />
<link rel="alternate" type="application/json+oembed" href="http://www.rockandpop.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rockandpop.cl%2F2017%2F11%2Fu2-la-polemica-rolling-stones-habria-calificado-bien-ultimo-disco-presiones-fundador%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.rockandpop.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rockandpop.cl%2F2017%2F11%2Fu2-la-polemica-rolling-stones-habria-calificado-bien-ultimo-disco-presiones-fundador%2F&#038;format=xml" />
<!-- afb Instant Articles -->
			<meta property="fb:pages" content="287952641258947" /><link rel='https://github.com/WP-API/WP-API' href='http://www.rockandpop.cl/wp-json' />
<link rel="amphtml" href="http://www.rockandpop.cl/2017/11/u2-la-polemica-rolling-stones-habria-calificado-bien-ultimo-disco-presiones-fundador/amp/" />        
<!-- UA RP-->
<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-36140576-1', 'auto');
		  ga('require', 'displayfeatures');
		  
          
                    ga('send', 'pageview');
          
</script>
<script src='https://www.google.com/recaptcha/api.js'></script>
<div id="fb-root"></div>
<script async defer>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7&appId=1759779924237013";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

    
    
    

	
<script type="text/javascript" src="http://ep00.epimg.net/js/pbs/latam/pbs.slots.js"></script>



<script type="text/javascript"> 
    
    var gtpdivid= 'rock_gpt';
    var listadoKW =[''];
    if (typeof(DFP_tags) != "undefined")
      listadoKW = DFP_tags;
    if (typeof(PBS) != "undefined") 
    {
     var dim_PBS = PBS.axm.C.screen();
       if (dim_PBS.ancho >= 980){
        var gtpadunit= 'rockandpop_web/ros';
        var huecosPBS = {
          'inter':!0,
          'ldb1':[728,90],
          'ldb2':[728,90],
          'ldb3':[728,90],
          'ldb4':[728,90],
          //'nstd1':[[960,40],[980,90]],
          'nstd1':[600,90],
          'nstd2':[600,90],
          'nstd3':[600,90],
                    'mpu1':[[300, 600],[300,250]],
                    'mpu2':[[300, 600],[300,250]],
          'mpu3':[[300, 600],[300,250]],
                      
          
                  };

   
    }
       else{
       var gtpadunit= 'rockandpop_mob/ros';
        var huecosPBS = {
          "minter":[320,480],
          "mldb1":[[320, 50],[320,100]],
          "mldb2":[320, 50],
          'mpu1':[[300, 600],[300,250]],
          "mpu2":[[300, 600],[300,250]],
          'mpu3':[[300, 600],[300,250]],
          'mpu4':[[300, 600],[300,250]],
          "ban1":[320,100]
              };
       }

          
  
      PBS.setAds({
        asy:true,
        adunit:gtpadunit, 
        divid:gtpdivid,
        ced:true,
        key:{ pbskey:listadoKW },
        ads: huecosPBS 
      });
    }
    else
      var PBS = {display:function(){}};     
   </script>
    
      
  

  

</head>
	

		
<body class="post-template-default single single-post postid-122934 single-format-standard">
       <div id="rp">

		<div class="off-canvas-wrapper ">
			<div class="off-canvas-wrapper-inner" data-off-canvas-wrapper>
				<div class="off-canvas position-right" id="off-canvas" data-off-canvas data-position="right">
	<ul id="menu-menu-rp" class="vertical menu" data-accordion-menu><li id="menu-item-71790" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-71790"><a href="http://www.rockandpop.cl" itemprop="url">Inicio</a></li>
<li id="menu-item-71793" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-71793"><a href="http://www.rockandpop.cl/category/noticias/" itemprop="url">Noticias</a></li>
<li id="menu-item-71845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71845"><a href="http://www.rockandpop.cl/programas/" itemprop="url">Programas</a></li>
<li id="menu-item-118959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118959"><a target="_blank" href="http://envivo.rockandpop.cl/alacarta/" itemprop="url">Podcast</a></li>
<li id="menu-item-78492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78492"><a target="_blank" href="http://www.rockandpop.cl/cat-editions" itemprop="url">RPCATEDITIONS</a></li>
<li id="menu-item-76108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76108"><a href="http://www.rockandpop.cl/frecuencias/" itemprop="url">Frecuencias</a></li>
<li id="menu-item-71794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71794"><a href="http://www.rockandpop.cl/category/concursos/" itemprop="url">Concursos</a></li>
</ul></div>				<div class="off-canvas-content" data-off-canvas-content>
					<header class="header" role="banner">
						 <!-- of canvas menu movil rp -->
<div data-sticky-container>
<div class="top-bar" id="top-bar-menu" data-sticky data-options="marginTop:0;" data-sticky-on="small" data-sticky-on="large" data-top-anchor="middle-movil:top">
	<div class="top-bar-left float-left">
		<ul id="rp-logo" class="menu logo hide-for-small-only">
			<li><a href="http://www.rockandpop.cl"><img src="http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/assets/images/logo-menu.jpg"></a></li>
		</ul>
	</div>
    
    <!-- live radio -->
	   <!-- live radio -->
	<div id="envivo" class="live-radio hide-for-small-only">

				
		    <div  class="meta-live">
				<h1>EN VIVO</h1>
				<h2>MUSICA RP</h2>				<a href="http://envivo.rockandpop.cl" target="_blank">
				 <i class="fa fa-play-circle" aria-hidden="true"></i>
			    </a>
			</div>
            <div class="img-liveradio">
			
			
			</div>

			<a href="http://envivo.rockandpop.cl" target="_blank">
			 <i id="play" class="play-big fa fa-play-circle" aria-hidden="true"></i>
		    </a>
	</div>
	<!-- ./ live radio -->
	<div class="top-bar-right show-for-medium">
		<ul id="menu-menu-rp-1" class="vertical medium-horizontal menu" data-responsive-menu="accordion medium-dropdown"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-71790"><a href="http://www.rockandpop.cl" itemprop="url">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-71793"><a href="http://www.rockandpop.cl/category/noticias/" itemprop="url">Noticias</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71845"><a href="http://www.rockandpop.cl/programas/" itemprop="url">Programas</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118959"><a target="_blank" href="http://envivo.rockandpop.cl/alacarta/" itemprop="url">Podcast</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78492"><a target="_blank" href="http://www.rockandpop.cl/cat-editions" itemprop="url">RPCATEDITIONS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76108"><a href="http://www.rockandpop.cl/frecuencias/" itemprop="url">Frecuencias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71794"><a href="http://www.rockandpop.cl/category/concursos/" itemprop="url">Concursos</a></li>
</ul>	
    <div class="search-menu hide-for-small-only">
    <a  data-open="reveal-search-rp">
    <i class="fa fa-search" aria-hidden="true"></i>
    </a>
    </div>		
	</div>

	<div class="top-bar-right float-right show-for-small-only">
		<ul class="menu">
			<li><button class="menu-icon" type="button" data-toggle="off-canvas"></button></li>
							
		</ul>

		<div class="logo-small-rp">
			<a href="http://www.rockandpop.cl"><img src="http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/assets/images/logo-menu.jpg"></a></li>
		</div>
		<!-- movil search -->
		<div class="search-movil show-for-small-only">
			<a  data-open="reveal-search-rp">
                 <i class="fa fa-search" aria-hidden="true"></i>
             </a>
		 </div>
		<!-- movil search -->		
		
	</div>
</div>
</div>                     
                     		
                     <!-- itt -->
					 <div id='rock_gpt-INTER'> 
				        <script type='text/javascript'> 
				          PBS.display("INTER"); 
				         </script> 
				       </div>
				      <!-- ./itt -->
                     
                      	
       
                                          
                     
					</header> 
					<!-- end .header -->
			
<div id="content">

	<div id="inner-content" class="row">
         
         
                     		     <!-- ad 728 -->
      		    	<div class="row ad728 ldb1desk hide-for-small-only">
      		    		  <div id='rock_gpt-LDB1' class="ldb-desk-iarc-black"> 
                            <script type='text/javascript'>
                                 PBS.display("LDB1");
                            </script> 
                            </div>
      		    	</div>
      	       <!-- ./ad 728 -->
                       
                
        <!-- hr skip -->    
        <hr>
        <!-- ./ hr skip -->
        
     

      

        		
		    	

<style type="text/css">
    figcaption.featured-single {
    position: absolute;
    bottom: 5px;
    right: 5px;
    color: #afafaf;
    font-size: 11px;
  }

    figcaption.featured-single-movil {
      position: relative;
    text-align: right;
    color: #545454;
    font-size: 10px;
    margin-right: 6px;
  }

  .ad-movil {
    width: 300px;
    margin: auto;
}
</style>
   
<!-- social single movil -->

<div id="stickysocial-anchor"></div>
        <div class="socialm show-for-small-only" id="stickysocial">
          <ul class="flex-container">
           <li class="twitter"><a href="http://www.twitter.com/intent/tweet?url=http://www.rockandpop.cl/?p=122934&via=rockandpop&text=U2 en la polémica: Rolling Stones habría calificado bien su último disco por presiones de su fundador" target="_blank"><i class="fa fa-twitter" role="button" aria-hidden="true"></i></a></li>
           <li class="facebook"><a href="http://www.facebook.com/sharer/sharer.php?u=http://www.rockandpop.cl/2017/11/u2-la-polemica-rolling-stones-habria-calificado-bien-ultimo-disco-presiones-fundador/"><i class="fa fa-facebook" role="button" aria-hidden="true" target="_blank"></i></a></li>
           <li class="whatsapp"><a href="whatsapp://send?text=U2 en la polémica: Rolling Stones habría calificado bien su último disco por presiones de su fundador – http://www.rockandpop.cl/2017/11/u2-la-polemica-rolling-stones-habria-calificado-bien-ultimo-disco-presiones-fundador/" data-action="share/whatsapp/share"><i class="fa fa-whatsapp" role="button" aria-hidden="true"></i></a></li>
          </ul>
</div>
<!-- social single movil -->

  




<!-- article single post rp -->
<article id="post-122934" class="post-122934 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-bono tag-jann-wenner tag-joe-hagan tag-musica tag-rolling-stones" role="article" itemscope itemtype="http://schema.org/BlogPosting">


<!-- header single -->
<header id="feat-img-single" class="box article-header hide-for-small-only"  >
  
	    <!-- full img -->
			<img width="1200" height="721" src="http://www.rockandpop.cl/wp-content/uploads/2017/11/Bono-Jann-Wenner.png" class="attachment-full size-full wp-post-image" alt="" srcset="http://www.rockandpop.cl/wp-content/uploads/2017/11/Bono-Jann-Wenner.png 1200w, http://www.rockandpop.cl/wp-content/uploads/2017/11/Bono-Jann-Wenner-300x180.png 300w, http://www.rockandpop.cl/wp-content/uploads/2017/11/Bono-Jann-Wenner-768x461.png 768w, http://www.rockandpop.cl/wp-content/uploads/2017/11/Bono-Jann-Wenner-1024x615.png 1024w" sizes="(max-width: 1200px) 100vw, 1200px" />			<!-- title single -->
			<div class="meta-post-box-single">
				<h1>U2 en la polémica: Rolling Stones habría calificado bien su último disco por presiones de su fundador</h1>
        <p><p>Jann Wenner mantiene una cercana amistad con Bono, líder de la banda irlandesa.</p>
</p>
			</div>
      			<!-- the date -->
			<span class="box-tag-single ">
				28.11.2017			</span>
        
      </header>
<!-- ./ header single -->



<!-- head movil -->
<div class="header-movil show-for-small-only" >
  <img width="1200" height="721" src="http://www.rockandpop.cl/wp-content/uploads/2017/11/Bono-Jann-Wenner.png" class="attachment-full size-full wp-post-image" alt="" srcset="http://www.rockandpop.cl/wp-content/uploads/2017/11/Bono-Jann-Wenner.png 1200w, http://www.rockandpop.cl/wp-content/uploads/2017/11/Bono-Jann-Wenner-300x180.png 300w, http://www.rockandpop.cl/wp-content/uploads/2017/11/Bono-Jann-Wenner-768x461.png 768w, http://www.rockandpop.cl/wp-content/uploads/2017/11/Bono-Jann-Wenner-1024x615.png 1024w" sizes="(max-width: 1200px) 100vw, 1200px" />
         
    <span class="box-tag-single-movil">
        28.11.2017  </span>
    <h1>U2 en la polémica: Rolling Stones habría calificado bien su último disco por presiones de su fundador</h1>
  <p><p>Jann Wenner mantiene una cercana amistad con Bono, líder de la banda irlandesa.</p>
</p>

  

</div>
<!-- head movil -->

<!-- main large 8 -->
<main id="main" class="large-8 medium-8 columns single-main" role="main">
                 
<hr>
				
<!-- section entry content -->					
    <section class="entry-content" itemprop="articleBody">
        
           
    <!-- social single desk -->
    <section class="social-buttons hide-for-small-only">         
            <!-- Facebook -->
            <div class="slide-social">
                <div class="button-social">
                   <div class="fb-like" data-href="http://www.rockandpop.cl/2017/11/u2-la-polemica-rolling-stones-habria-calificado-bien-ultimo-disco-presiones-fundador/" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
                </div>
                <div class="facebook icon">
                   <i class="fa fa-facebook" aria-hidden="true"></i>
                </div>
                <div class="facebook slide"><p>like</p></div>
            </div>
            <!-- Twitter -->
            <div class="slide-social">
                <div class="button-social">
                   <a href="https://twitter.com/share" class="twitter-share-button" data-via="rockandpop" data-text="U2 en la polémica: Rolling Stones habría calificado bien su último disco por presiones de su fundador" data-url="http://www.rockandpop.cl/?p=122934" data-show-count="false">Tweet</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
                </div>
                <div class="twitter icon">
                   <i class="fa fa-twitter" aria-hidden="true"></i>
                </div>
                <div class="twitter slide"><p>tweet</p></div>
            </div>
           
           
            <!-- Pinterest -->
            <div class="slide-social">
                <div class="button-social">
                <a data-pin-do="buttonPin" href="https://www.pinterest.com/pin/create/button/?url=http://www.rockandpop.cl/2017/11/u2-la-polemica-rolling-stones-habria-calificado-bien-ultimo-disco-presiones-fundador/&media=<img width="1200" height="721" src="http://www.rockandpop.cl/wp-content/uploads/2017/11/Bono-Jann-Wenner.png" class="attachment-full size-full wp-post-image" alt="" srcset="http://www.rockandpop.cl/wp-content/uploads/2017/11/Bono-Jann-Wenner.png 1200w, http://www.rockandpop.cl/wp-content/uploads/2017/11/Bono-Jann-Wenner-300x180.png 300w, http://www.rockandpop.cl/wp-content/uploads/2017/11/Bono-Jann-Wenner-768x461.png 768w, http://www.rockandpop.cl/wp-content/uploads/2017/11/Bono-Jann-Wenner-1024x615.png 1024w" sizes="(max-width: 1200px) 100vw, 1200px" />&description=U2 en la polémica: Rolling Stones habría calificado bien su último disco por presiones de su fundador" data-pin-color="red"></a>
                </div>
                <div class="pinterest icon">
                 <i class="fa fa-pinterest-p" aria-hidden="true"></i>
                </div>
                <div class="pinterest slide"><p>pin it</p></div>
            </div>
        </section>
  <!-- social single desk -->
  
      <!-- autor meta -->
      <span class="autor-meta">
  SamuelFuentes  </span>
  <!-- ./ autor meta -->  
       
  <!-- single content -->
  
 
       <!-- 300x350 movil -->
        <div class="row ad728">
      <script type="text/javascript">
                  if (dim_PBS.ancho < 728) { 
                    document.write("<div id='rock_gpt-MPU1' class='ad-movil mpu1-mob-iarc-black'>");
                    document.write("</div><hr>");
                }
                  </script> 
        </div>
  
  <!-- /300x350 movil -->


       <div id="content-single">
  
  
    
   <p><strong>Rolling Stones</strong> publicó hace poco una lista de los <a target="_blank" href="http://www.rockandpop.cl/2017/11/rolling-stone-publico-lista-los-mejores-50-discos-del-ano/" target="_blank" rel="noopener"><strong>50 mejores discos que han salido en el 2017</strong></a>, con un detalle muy llamativo: <strong>En el tercer lugar aparece Songs of Experience, álbum de U2 que todavía no es publicado</strong>.</p>
<p>A pesar de que podrían haber accedido a una copia previa, esto <strong>no se condice con el resto de la nota que habla sobre discos que ya son públicos, lo que recordó un hecho bastante sospechoso</strong>.</p>
<p>Resulta que<strong> Joe Hagan</strong>, periodista y ex-colaborador de la revista, publicó en su autobiografía que <strong>Jann Wenner -cofundador de la revista- dictó personalmente que Songs of Innocence, álbum que U2 lanzó en el 2014, fuera ubicado en el primer puesto del ranking de ese año</strong>.</p>
<p>Según Hagan, Wenner le dijo a un editor:<strong> &#8220;Mi dictado. Por autorización, amigo. Eso es todo&#8221;</strong>.</p>
<p>Entonces las especulaciones nuevamente rondaron en torno a este nuevo lanzamiento, <strong>ya que sin ser publicado alcanzó el tercer puesto del listado 2017</strong>.</p>
<p>Y, para desgracia de Rolling Stones, <strong>el disco ha sido calificado como horrible por la prensa especializada</strong>, así que tampoco tendrían bases para sustentar este reconocimiento.</p>

      
                        
   </div>

  

  
	<!-- ./single content -->
   

	</section> 
	<!-- ./ section entry content -->

	
  <!-- footer single tags -->						
	<footer class="article-footer">
				<div class="tags"><i class="fa fa-tags" aria-hidden="true"></i> <a href="http://www.rockandpop.cl/tag/bono/" rel="tag">bono</a><a href="http://www.rockandpop.cl/tag/jann-wenner/" rel="tag">Jann Wenner</a><a href="http://www.rockandpop.cl/tag/joe-hagan/" rel="tag">Joe Hagan</a><a href="http://www.rockandpop.cl/tag/musica/" rel="tag">musica</a><a href="http://www.rockandpop.cl/tag/rolling-stones/" rel="tag">Rolling Stones</a></div>	
	</footer>
	<!-- footer single tags -->
  
<div class="social-single-footer hide-for-small-only">
  <div class="fb-like" data-href="http://www.rockandpop.cl/2017/11/u2-la-polemica-rolling-stones-habria-calificado-bien-ultimo-disco-presiones-fundador/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
  <div class="fb-send" data-href="http://www.rockandpop.cl/2017/11/u2-la-polemica-rolling-stones-habria-calificado-bien-ultimo-disco-presiones-fundador/"></div>
  <a href="https://twitter.com/share" class="twitter-share-button" data-via="rockandpop" data-url="http://www.rockandpop.cl/?p=122934" data-text="U2 en la polémica: Rolling Stones habría calificado bien su último disco por presiones de su fundador"  data-show-count="true">Tweet</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
  <a data-pin-do="buttonPin" href="https://www.pinterest.com/pin/create/button/?url=http://www.rockandpop.cl/2017/11/u2-la-polemica-rolling-stones-habria-calificado-bien-ultimo-disco-presiones-fundador/&media=http://www.rockandpop.cl/wp-content/uploads/2017/11/Bono-Jann-Wenner.png&description=U2 en la polémica: Rolling Stones habría calificado bien su último disco por presiones de su fundador" data-pin-color="red"></a>
 </div>
				

</main>
<!-- end main large 8-->





<div id="sidebar" class="large-4 medium-4 columns sidebar" role="complementary" >

     <!-- ad300 single -->
	 <div class="ad-desk">
				  <aside>
					<div class="row column">

             <div class="edi" style="width: 345px;margin-top:1em ">
              <a href="http://www.rockandpop.cl/lolla18/">
             <img src="https://media.giphy.com/media/3ohhwH5V06Gzfai0p2/giphy.gif">
             </a>
           </div>

					     
                          
                                        

                             <script type="text/javascript">
                            if (dim_PBS.ancho > 728) { 
                              document.write("<div id='ad300'><div id='rock_gpt-MPU1' class='mpu1-desk-iarc-black'>");
                              document.write("</div></div>");
                          }
                            </script>

                            <script type="text/javascript">
                            if (dim_PBS.ancho > 728) { 
                              document.write("<div id='ad300'><div id='rock_gpt-MPU2' class='mpu1-desk-iarc-black'>");
                              document.write("</div></div>");
                          }
                            </script>

                          
                         

					</div>
				</aside>
	</div>
	<!-- ./ad300 single -->

	
								
	

	
</div></article>
<!-- / article single -->		    	
		    
		    

		


	</div> <!-- end #inner-content -->


                 

	<!-- footer single related-post-rp -->
<section class="related-post-rp row large-12 columns clearfix" id="second-middle">
   
   <hr>
      
        
                           <!-- 300x350 movil -->
               <script type="text/javascript">
                            if (dim_PBS.ancho < 728) { 
                              document.write("<div id='rock_gpt-MPU2' class='ad-movil mpu1-mob-iarc-black'>");
                              document.write("</div>");
                          }
                            </script> 
                <!-- /300x350 movil -->
                       
       
                  <!-- 728 for desk -->
	         <div class="row ad728 hide-for-small-only">
                <script type="text/javascript">
                            if (dim_PBS.ancho > 728) { 
                              document.write("<div id='rock_gpt-LDB2' class='ldb-desk-iarc-black'>");
                              document.write("</div>");
                          }
                            </script> 
                </div>
        <!-- ./728 for desk -->
          <hr>                       

<!-- rowbox -->
<div class="rowbox">


<!-- recomendado -->
<div class="cb-module-header-single">
    <h2 class="cb-module-title-single">Te recomendamos</h2>
</div>


           <!-- post related rp -->
           <div class="large-4 columns ">
                  <div class="related-post">
                  <a href="http://www.rockandpop.cl/2017/11/atencion-concierto-morodo-cambio-recinto-problemas-tecnicos/?utm_source=rp&utm_medium=nota&utm_campaign=relacionados">
                                             <p><img width="400" height="200" src="http://www.rockandpop.cl/wp-content/uploads/2017/11/Morodo-3-400x200.jpg" class="attachment-podcast-img size-podcast-img wp-post-image" alt="" srcset="http://www.rockandpop.cl/wp-content/uploads/2017/11/Morodo-3-400x200.jpg 400w, http://www.rockandpop.cl/wp-content/uploads/2017/11/Morodo-3-600x300.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></p>
                                       <span class="title-related-post">Atención: Concierto de Morodo cambió de recinto por problemas técnicos</span>
                  </a>
                  </div>  
             </div>
             <!-- post related rp -->


           <!-- post related rp -->
           <div class="large-4 columns ">
                  <div class="related-post">
                  <a href="http://www.rockandpop.cl/2017/11/frank-ocean-publico-extranos-mensajes-apuntarian-nuevo-disco/?utm_source=rp&utm_medium=nota&utm_campaign=relacionados">
                                             <p><img width="400" height="200" src="http://www.rockandpop.cl/wp-content/uploads/2017/11/Frank-Ocean-400x200.jpg" class="attachment-podcast-img size-podcast-img wp-post-image" alt="" srcset="http://www.rockandpop.cl/wp-content/uploads/2017/11/Frank-Ocean-400x200.jpg 400w, http://www.rockandpop.cl/wp-content/uploads/2017/11/Frank-Ocean-600x300.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></p>
                                       <span class="title-related-post">Frank Ocean publicó extraños mensajes que apuntarían a un nuevo disco</span>
                  </a>
                  </div>  
             </div>
             <!-- post related rp -->


           <!-- post related rp -->
           <div class="large-4 columns ">
                  <div class="related-post">
                  <a href="http://www.rockandpop.cl/2017/11/baterista-los-red-hot-chili-peppers-exploto-fan-le-grito-will-ferrell/?utm_source=rp&utm_medium=nota&utm_campaign=relacionados">
                                             <p><img width="400" height="200" src="http://www.rockandpop.cl/wp-content/uploads/2017/11/Chad-Smith-400x200.jpg" class="attachment-podcast-img size-podcast-img wp-post-image" alt="" srcset="http://www.rockandpop.cl/wp-content/uploads/2017/11/Chad-Smith-400x200.jpg 400w, http://www.rockandpop.cl/wp-content/uploads/2017/11/Chad-Smith-600x300.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></p>
                                       <span class="title-related-post">Baterista de los Red Hot Chili Peppers explotó con fan que le gritó &#8220;Will Ferrell&#8221;</span>
                  </a>
                  </div>  
             </div>
             <!-- post related rp -->

<!-- ./recomendado -->
	    





   
<!-- los más reciente -->
 <div class="cb-module-header-single">
    <h2 class="cb-module-title-single"> Lo más reciente</h2>
 </div>

   

               
   <!-- recent post rp -->
   <div class="large-4 columns ">   
      	   <div class="related-post">
      	      	   	<a href="http://www.rockandpop.cl/2017/11/retorno-clasico-mtv-realizara-una-nueva-temporada-jersey-shore-elenco-original/?utm_source=rp&utm_medium=nota&utm_campaign=relacionados">
              				                     <p><img width="400" height="200" src="http://www.rockandpop.cl/wp-content/uploads/2017/11/Jersey-Shore-400x200.jpg" class="attachment-podcast-img size-podcast-img wp-post-image" alt="" srcset="http://www.rockandpop.cl/wp-content/uploads/2017/11/Jersey-Shore-400x200.jpg 400w, http://www.rockandpop.cl/wp-content/uploads/2017/11/Jersey-Shore-600x300.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></p>
                           	      	           <span class="title-related-post">El retorno de un clásico (?): MTV realizará una nueva temporada de Jersey Shore con su elenco original</span>
      	      	   	</a>
      	   </div> 	     	  
    </div>
    <!-- recent post rp -->


   

               
   <!-- recent post rp -->
   <div class="large-4 columns ">   
      	   <div class="related-post">
      	      	   	<a href="http://www.rockandpop.cl/2017/11/u2-la-polemica-rolling-stones-habria-calificado-bien-ultimo-disco-presiones-fundador/?utm_source=rp&utm_medium=nota&utm_campaign=relacionados">
              				                     <p><img width="400" height="200" src="http://www.rockandpop.cl/wp-content/uploads/2017/11/Bono-Jann-Wenner-400x200.png" class="attachment-podcast-img size-podcast-img wp-post-image" alt="" srcset="http://www.rockandpop.cl/wp-content/uploads/2017/11/Bono-Jann-Wenner-400x200.png 400w, http://www.rockandpop.cl/wp-content/uploads/2017/11/Bono-Jann-Wenner-600x300.png 600w" sizes="(max-width: 400px) 100vw, 400px" /></p>
                           	      	           <span class="title-related-post">U2 en la polémica: Rolling Stones habría calificado bien su último disco por presiones de su fundador</span>
      	      	   	</a>
      	   </div> 	     	  
    </div>
    <!-- recent post rp -->


   

               
   <!-- recent post rp -->
   <div class="large-4 columns ">   
      	   <div class="related-post">
      	      	   	<a href="http://www.rockandpop.cl/2017/11/se-amurro-morrissey-aseguro-no-volvera-dar-entrevistas-medios-impresos/?utm_source=rp&utm_medium=nota&utm_campaign=relacionados">
              				                     <p><img width="400" height="200" src="http://www.rockandpop.cl/wp-content/uploads/2017/11/Morrissey-2-1-400x200.jpg" class="attachment-podcast-img size-podcast-img wp-post-image" alt="" srcset="http://www.rockandpop.cl/wp-content/uploads/2017/11/Morrissey-2-1-400x200.jpg 400w, http://www.rockandpop.cl/wp-content/uploads/2017/11/Morrissey-2-1-600x300.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></p>
                           	      	           <span class="title-related-post">Se amurró: Morrissey aseguró que no volverá a dar entrevistas a medios impresos</span>
      	      	   	</a>
      	   </div> 	     	  
    </div>
    <!-- recent post rp -->


 
 <!-- ./ lo más reciente -->







<!-- lo más visto -->
 <div class="cb-module-header-single">
    <h2 class="cb-module-title-single">Lo más visto</h2>
</div>

                 
<!-- post lo mas visto -->
<div class="large-4 columns ">       
     <div class="related-post">
              <a href="http://www.rockandpop.cl/2017/11/estudio-asegura-las-personas-van-conciertos-las-mas-felices-vidas/?utm_source=rp&utm_medium=nota&utm_campaign=relacionados">
                                         <p><img width="400" height="200" src="http://www.rockandpop.cl/wp-content/uploads/2017/11/Concierto-400x200.jpg" class="attachment-podcast-img size-podcast-img wp-post-image" alt="" srcset="http://www.rockandpop.cl/wp-content/uploads/2017/11/Concierto-400x200.jpg 400w, http://www.rockandpop.cl/wp-content/uploads/2017/11/Concierto-600x300.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></p>
                                       <span class="title-related-post">Estudio asegura que las personas que van a conciertos son las más felices con sus vidas</span>
              </a>
      </div>      
</div>
<!--  post lo mas visto -->

                 
<!-- post lo mas visto -->
<div class="large-4 columns ">       
     <div class="related-post">
              <a href="http://www.rockandpop.cl/2017/11/loco-tu-eres-el-de-jonas-brother-el-chileno-que-quedo-mal-al-ver-que-joe-jonas-entraba-a-su-local-en-santiago/?utm_source=rp&utm_medium=nota&utm_campaign=relacionados">
                                         <p><img width="400" height="200" src="http://www.rockandpop.cl/wp-content/uploads/2017/11/Joe-Jonas-shutter-4-860-400x200.jpg" class="attachment-podcast-img size-podcast-img wp-post-image" alt="" srcset="http://www.rockandpop.cl/wp-content/uploads/2017/11/Joe-Jonas-shutter-4-860-400x200.jpg 400w, http://www.rockandpop.cl/wp-content/uploads/2017/11/Joe-Jonas-shutter-4-860-600x300.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></p>
                                       <span class="title-related-post">&#8220;Loco, tú eres el de Jonas Brother&#8221;: el chileno que no podía creer que Joe Jonas estaba en su tienda</span>
              </a>
      </div>      
</div>
<!--  post lo mas visto -->

                 
<!-- post lo mas visto -->
<div class="large-4 columns ">       
     <div class="related-post">
              <a href="http://www.rockandpop.cl/2017/11/mira-video-obsession-ok-go-usando-567-impresoras-al-tiempo/?utm_source=rp&utm_medium=nota&utm_campaign=relacionados">
                                         <p><img width="400" height="200" src="http://www.rockandpop.cl/wp-content/uploads/2017/11/OK-Go-400x200.jpg" class="attachment-podcast-img size-podcast-img wp-post-image" alt="" srcset="http://www.rockandpop.cl/wp-content/uploads/2017/11/OK-Go-400x200.jpg 400w, http://www.rockandpop.cl/wp-content/uploads/2017/11/OK-Go-600x300.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></p>
                                       <span class="title-related-post">Mira el video de &#8220;Obsession&#8221; de OK Go usando 567 impresoras al mismo tiempo</span>
              </a>
      </div>      
</div>
<!--  post lo mas visto -->




</div>
<!-- ./rowbox -->


<hr>

  

     <!-- 728 for desk -->
      <div class="row ad728">
            <script type="text/javascript">
                            if (dim_PBS.ancho > 728) { 
                              document.write("<div id='rock_gpt-LDB3' class='ldb-desk-iarc-black'>");
                              document.write("</div>");
                          }
                            </script> 


                             <script type="text/javascript">
                            if (dim_PBS.ancho < 728) { 
                              document.write("<div id='rock_gpt-MPU3' class='ad-movil mpu1-mob-iarc-black'>");
                              document.write("</div>");
                          }
                            </script> 


      </div>
      <!-- ./728 for desk -->  

<hr>               
</section>
<!-- / footer single related-post-rp -->	
</div> <!-- end #content -->

 <div id="middle-site"></div>

<div class="live-radio-movil show-for-small-only">
      <a href="http://envivo.rockandpop.cl" target="_blank">
       <i class="fa fa-play-circle" aria-hidden="true"></i>
       <p>EN VIVO: MUSICA RP</p>
      
      </a>
</div>
<!-- reveal search rp -->
<div class="reveal" id="reveal-search-rp" data-reveal data-animation-in="slide-in-up" >
  <form method="get" id="search_form" action="http://www.rockandpop.cl"/>
  <ul class="menu menu-search">
      <li><input  type="text" class="text" name="s" placeholder="Buscar..."></li>
      <li><button  type="submit" class="button">Buscar</button></li>
    </ul>
    </form>
  <button class="close-button" data-close aria-label="Close modal" type="button">
    <span aria-hidden="true">&times;</span>
  </button>
</div>
<!-- ./reveal search rp -->


<!-- social fixed home -->
<!-- /social fixed home -->

</div>  <!-- end .main-content -->

<!-- big footer rp -->
<footer class="footer">
  <div class="row">

    <div class="small-12 medium-12 columns float-center">
      <p class="logo hide-for-small-only"><img src="http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/assets/images/rockandpop.jpg"></p> 
      <ul class="inline-list social">
        <a href="https://www.facebook.com/rockandpopchile/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
        <a href="https://twitter.com/rockandpop" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
        <a href="https://www.instagram.com/rockandpopcl/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
        <a href="https://www.youtube.com/user/mirockandpop" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
       <!--  <a href="http://rockandpopchile.tumblr.com/" target="_blank"><i class="fa fa-tumblr" aria-hidden="true"></i></a> -->
        <a href="https://www.snapchat.com/add/rockandpopcl" target="_blank"><i class="fa fa-snapchat-ghost" aria-hidden="true"></i></a>
        <a href="https://open.spotify.com/user/rockandpopchile" target="_blank"><i class="fa fa-spotify" aria-hidden="true"></i></a>
      </ul>
    
    </div>

      <div class="small-12 medium-12  columns  float-center">
      <div class="logo hide-for-small-only corporativo">
        <a href="http://www.iarc.cl" target="_blank">
        <img src="http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/assets/images/logo-iarc-blanco.png" class="logo-iarc">
        </a>
        <hr class="vertical">
        <a href="http://www.prisaradio.com/es" target="_blank">
        <img src="http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/assets/images/logo-prisa-blanco.png" class="logo-prisa">
        </a>
        <p>Copyright © 2017 Ibero Americana Radio Chile</p>
        <p>Contacto Comercial: &#099;&#111;&#109;&#101;&#114;&#099;&#105;&#097;&#108;&#064;&#109;&#117;&#108;&#116;&#105;&#109;&#101;&#100;&#105;&#111;&#115;&#103;&#108;&#112;&#046;&#099;&#108; <br> Eliodoro Yañez 1783, Providencia, Santiago de Chile.</p>
        <p class="build" title="v6.1.5_drag__queen">v6.1.5</p>
        <style type="text/css">
        	.tarifas {text-align: center;}
        	.tarifas p, .tarifas a {color: #fff; text-decoration: underline;}
        </style>
        <div class="tarifas">
          <p><a href="http://pmd.cadenaunionradio.com/blogs/CL/iarc/VALORES_ELECCION_PRESIDENCIAL_2017.pdf" target="_blank">Tarifas publicitarias Presidenciales 2017</a></p>
        </div>
      </div> 
    </div>

  </div>
</footer>
<!-- ./ big footer rp -->

			</div> <!-- end .off-canvas-wrapper-inner -->
		</div> <!-- end .off-canvas-wrapper -->
  </div> <!-- end #rp -->

 
 

<div id='rock_gpt-BAN1' class="show-for-small-only">
  <span id="close-ban1" onclick="cierra_ban1()">X</span>
<script type='text/javascript'>
  PBS.display('BAN1');
</script>

</div>

<script type="text/javascript">
        function cierra_ban1() {
       
           document.getElementById("rock_gpt-BAN1").remove();
        }

         jQuery(document).ready(function() {
         jQuery('#rock_gpt-BAN1').delay(10000).hide(0); 
         });

        </script>




 <!-- omniture tag -->
 <script language="JavaScript" type="text/javascript" src="http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/assets/js/s_code.js"></script>
 <script language="JavaScript" type="text/javascript" src="http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/assets/js/custom_s_code.js"></script>

 <script language="JavaScript" type="text/javascript">
   var s_code=s.t();if(s_code)document.write(s_code)
 </script>
   <script language="JavaScript" type="text/javascript">
 if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
 </script>
 <noscript><a href="http://www.omniture.com" title="Web Analytics"><img
  src="http://prisacom.112.2o7.net/b/ss/prisacomglobal,prisacomurclfmdos/1/H.21--NS/0"
  height="1" width="1" border="0" alt="" /></a></noscript>
<!-- ./omniture tag -->


     


<!--post type= SINGLE - ,  -->
<div style=" visibility:hidden; display:none">
<script type="text/javascript"> 
// <![CDATA[
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=6906622&ns_site=chrandp&name=noticias.u2-la-polemica-rolling-stones-habria-calificado-bien-ultimo-disco-presiones-fundador&ns_category=noticias');
// ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6906622&amp;ns_site=chrandp&amp;name=noticias.u2-la-polemica-rolling-stones-habria-calificado-bien-ultimo-disco-presiones-fundador&amp;ns_category=noticias" height="1" width="1" alt="*"></p></noscript> 
<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/6906622/cs.js"></script>
</div>

  <!-- footer wp -->
	<script async defer  src="http://www.rockandpop.cl/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4"></script>
<script type='text/javascript' src='http://www.rockandpop.cl/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.rockandpop.cl/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script async defer  src="http://www.rockandpop.cl/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b"></script>
<script type='text/javascript' src='http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/vendor/foundation-sites/dist/foundation.min.js?ver=6.0'></script>
<script type='text/javascript' src='http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/vendor/material-photo-gallery/dist/js/material-photo-gallery.min.js?ver=3.2.0'></script>
<script async defer  src="//assets.pinterest.com/js/pinit.js?ver=4.9"></script>
<script async defer  src="https://use.fontawesome.com/1d0e62d4e0.js?ver=4.6.3"></script>
<script async defer  src="//cdn.jsdelivr.net/jquery.slick/1.6.0/slick.min.js?ver=1.6.0"></script>
<script async defer  src="http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/vendor/stickyfill/dist/stickyfill.min.js?ver=1.1.4"></script>
<script async defer  src="http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/assets/js/scripts.js?ver=13012015"></script>
<script type='text/javascript' src='http://www.rockandpop.cl/wp-includes/js/wp-embed.min.js?ver=4.9'></script>
  <!-- ./ footer wp -->

	</body>
</html> 
<!-- Cached page for great performance - Debug: cached@1511900713 -->