<!doctype html><html class="no-js" lang="es-ES" prefix="og: http://ogp.me/ns#"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="google-site-verification" content="uC8ZJmPKCqCIg4eG8JY2rO0OeX5-ZxWg_vcsKfb3HEU" /><meta property="fb:pages" content="287952641258947" /><meta class="rockandpop_v6.1.2_drag__queen"><link rel="apple-touch-icon" sizes="57x57" href="http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/assets/images/ico/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/assets/images/ico/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/assets/images/ico/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/assets/images/ico/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/assets/images/ico/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/assets/images/ico/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/assets/images/ico/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/assets/images/ico/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/assets/images/ico/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/assets/images/ico/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/assets/images/ico/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/assets/images/ico/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/assets/images/ico/favicon-16x16.png"><link rel="manifest" href="http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/assets/images/ico/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/assets/images/ico/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"><!--[if IE]><link rel="shortcut icon" href="http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/assets/images/favicon.ico"> <![endif]--><link rel="pingback" href="http://www.rockandpop.cl/xmlrpc.php"><title>Noel Gallagher publicó un emotivo tributo a las víctimas del atentado terrorista en Manchester &mdash; Rock&amp;Pop</title><meta name="robots" content="noodp"/><link rel="canonical" href="http://www.rockandpop.cl/2017/05/noel-gallagher-publico-emotivo-tributo-las-victimas-del-atentado-terrorista-manchester/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Noel Gallagher publicó un emotivo tributo a las víctimas del atentado terrorista en Manchester &mdash; Rock&amp;Pop" /><meta property="og:description" content="El ex-Oasis es uno de los músicos más reconocidos de las últimas décadas en aquella ciudad." /><meta property="og:url" content="http://www.rockandpop.cl/2017/05/noel-gallagher-publico-emotivo-tributo-las-victimas-del-atentado-terrorista-manchester/" /><meta property="og:site_name" content="Rock&amp;Pop" /><meta property="article:publisher" content="https://www.facebook.com/rockandpopchile/" /><meta property="article:tag" content="ataque terrorista" /><meta property="article:tag" content="manchester" /><meta property="article:tag" content="manchester arena" /><meta property="article:tag" content="Noel Gallagher" /><meta property="article:section" content="Noticias" /><meta property="article:published_time" content="2017-05-24T12:31:37+00:00" /><meta property="og:image" content="http://www.rockandpop.cl/wp-content/uploads/2017/05/Noel-Gallagher-1.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="693" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="El ex-Oasis es uno de los músicos más reconocidos de las últimas décadas en aquella ciudad." /><meta name="twitter:title" content="Noel Gallagher publicó un emotivo tributo a las víctimas del atentado terrorista en Manchester &mdash; Rock&amp;Pop" /><meta name="twitter:site" content="@rockandpop" /><meta name="twitter:image" content="http://www.rockandpop.cl/wp-content/uploads/2017/05/Noel-Gallagher-1.jpg" /><meta name="twitter:creator" content="@rockandpop" /><link rel='dns-prefetch' href='//assets.pinterest.com' /><link rel='dns-prefetch' href='//use.fontawesome.com' /><link rel='dns-prefetch' href='//cdn.jsdelivr.net' /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Rock&amp;Pop &raquo; Feed" href="http://www.rockandpop.cl/feed/" /><link rel="alternate" type="application/rss+xml" title="Rock&amp;Pop &raquo; RSS de los comentarios" href="http://www.rockandpop.cl/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Rock&amp;Pop &raquo; Noel Gallagher publicó un emotivo tributo a las víctimas del atentado terrorista en Manchester RSS de los comentarios" href="http://www.rockandpop.cl/2017/05/noel-gallagher-publico-emotivo-tributo-las-victimas-del-atentado-terrorista-manchester/feed/" /><link rel='stylesheet' id='motion-ui-css-css'  href='http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/vendor/motion-ui/dist/motion-ui.min.css?ver=4.7.5' type='text/css' media='all' /><link rel='stylesheet' id='slick-css'  href='//cdn.jsdelivr.net/jquery.slick/1.6.0/slick.css?ver=4.7.5' type='text/css' media='all' /><link rel='stylesheet' id='slick-theme-css'  href='https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.6.0/slick-theme.css?ver=4.7.5' type='text/css' media='all' /><link rel='stylesheet' id='hove-css-css'  href='http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/vendor/hover/css/hover-min.css?ver=2.0.1' type='text/css' media='all' /><link rel='stylesheet' id='foundation-css-css'  href='http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/vendor/foundation-sites/dist/foundation.min.css?ver=4.7.5' type='text/css' media='all' /><link rel='stylesheet' id='drag___queen-css-css'  href='http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/assets/css/style.css?ver=6.1.3' type='text/css' media='all' /><link rel='stylesheet' id='banner-editorial-css'  href='http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/especiales/chevymusic/css/home-chevy.css?ver=4.0' type='text/css' media='all' /> <script type='text/javascript' src='http://www.rockandpop.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://www.rockandpop.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/assets/js/single.min.js?ver=4.7.5'></script> <link rel='https://api.w.org/' href='http://www.rockandpop.cl/wp-json/' /><link rel='shortlink' href='http://www.rockandpop.cl/?p=99873' /><link rel="alternate" type="application/json+oembed" href="http://www.rockandpop.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rockandpop.cl%2F2017%2F05%2Fnoel-gallagher-publico-emotivo-tributo-las-victimas-del-atentado-terrorista-manchester%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.rockandpop.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rockandpop.cl%2F2017%2F05%2Fnoel-gallagher-publico-emotivo-tributo-las-victimas-del-atentado-terrorista-manchester%2F&#038;format=xml" /><meta property="fb:pages" content="287952641258947" /><link rel='https://github.com/WP-API/WP-API' href='http://www.rockandpop.cl/wp-json' />  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-36140576-1', 'auto');
		  ga('require', 'displayfeatures');
		  
          
                    ga('send', 'pageview');</script> <script src='https://www.google.com/recaptcha/api.js'></script> <div id="fb-root"></div> <script async defer>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7&appId=1759779924237013";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>  <script>var cb = new Date().getTime();var asiPqTag = false;
		 try {document.write("<sc" + "ript type='text/javascript' language='JavaScript' async defer src='//pq-direct.revsci.net/pql?placementIdList=sDJdk9,QSUq0f,9kYD2y&cb=" + cb + "'></sc" + "ript>");} catch (err) {}
		 if (typeof asiPlacements != "undefined")
		 { for(var p in asiPlacements) {window["ASPQ_"+p]="";
		 for(var key in asiPlacements[p].data) {window["ASPQ_"+p] += "PQ_"+p+"_"+key;}}}</script> <script src="http://ep00.epimg.net/js/pbs/latam/pbs.slots.js"></script> <script type='text/javascript'>var gtpadunit='rockandpop_web/ros';
		 var gtpdivid='rock_gpt';
		 var listadoKW =[''];
		 if (typeof(PBS)!='undefined')
		 	{
		 	var ttt_window_width = Math.max(document.documentElement.clientWidth, window.innerWidth || 0)
			 if(ttt_window_width >=600)
			 	var huecosPBS = {
			 		'inter':!0,
			 		'ldb1':[[728,90],[980,90]],
			 		'ldb2':[728,90],
			 		'ldb3':[728,90],
			 		'ldb4':[728,90],
			 		'nstd1':[600,90],
			 		'nstd2':[600,90],
			 					 					 		'mpu1':[[300, 600],[300,250]],
			 					 					 		'mpu2':[300, 250],
					'mpu3':[300,250],
					//'skin':!0,
					 			 	};
			 else{
		
			 	var huecosPBS = {
			 		"minter":[320,480],
			 		"mldb1":[320, 50],
			 		"mldb2":[320, 50],
			 		'mpu1':[300,250],
			 		"mpu2":[300,250],
					'mpu3':[300,250],
					"ban1":[[320,100]]
						 	};
			 }

			 PBS.setAds({
			 	asy:true,
			 	adunit:gtpadunit,
			 	divid:gtpdivid,
			 	key:{ pbskey:listadoKW },
			 	ads:huecosPBS,
			 	rsp:"body",
			 	ced:true,
			 				 	 'viT':{
                        "sel":"#content-single > p",
                          "c":{
                            "ch":300,
                             "el":3,
                              "mb":"25px"                                                             
                                       }
                              }
                              
			 });	
		 }
		 else {
		  var PBS={display:function(){}};
		 }</script> </head><body class="post-template-default single single-post postid-99873 single-format-standard"><div id="rp"><div class="off-canvas-wrapper "><div class="off-canvas-wrapper-inner" data-off-canvas-wrapper><div class="off-canvas position-right" id="off-canvas" data-off-canvas data-position="right"><ul id="menu-menu-rp" class="vertical menu" data-accordion-menu><li id="menu-item-71790" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-71790"><a href="http://www.rockandpop.cl">Inicio</a></li><li id="menu-item-71793" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-71793"><a href="http://www.rockandpop.cl/category/noticias/">Noticias</a></li><li id="menu-item-71845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71845"><a href="http://www.rockandpop.cl/programas/">Programas</a></li><li id="menu-item-78492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78492"><a href="http://www.rockandpop.cl/stage">RPSTAGE</a></li><li id="menu-item-76108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76108"><a href="http://www.rockandpop.cl/frecuencias/">Frecuencias</a></li><li id="menu-item-71794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71794"><a href="http://www.rockandpop.cl/category/concursos/">Concursos</a></li></ul></div><div class="off-canvas-content" data-off-canvas-content> <header class="header" role="banner"><div data-sticky-container><div class="top-bar" id="top-bar-menu" data-sticky data-options="marginTop:0;" data-sticky-on="small" data-sticky-on="large" data-top-anchor="middle-movil:top"><div class="top-bar-left float-left"><ul id="rp-logo" class="menu logo hide-for-small-only"><li><a href="http://www.rockandpop.cl"><img src="http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/assets/images/logo-menu.jpg"></a></li></ul></div><div id="envivo" class="live-radio hide-for-small-only"><div  class="meta-live"><h1>EN VIVO</h1><h2></h2><p></p> <a href="http://envivo.rockandpop.cl" target="_blank"> <i class="fa fa-play-circle" aria-hidden="true"></i> </a></div><div class="img-liveradio"></div><a href="http://envivo.rockandpop.cl" target="_blank"> <i id="play" class="play-big fa fa-play-circle" aria-hidden="true"></i> </a></div><div class="top-bar-right show-for-medium"><ul id="menu-menu-rp-1" class="vertical medium-horizontal menu" data-responsive-menu="accordion medium-dropdown"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-71790"><a href="http://www.rockandpop.cl">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-71793"><a href="http://www.rockandpop.cl/category/noticias/">Noticias</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71845"><a href="http://www.rockandpop.cl/programas/">Programas</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78492"><a href="http://www.rockandpop.cl/stage">RPSTAGE</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76108"><a href="http://www.rockandpop.cl/frecuencias/">Frecuencias</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71794"><a href="http://www.rockandpop.cl/category/concursos/">Concursos</a></li></ul><div class="search-menu hide-for-small-only"> <a  data-open="reveal-search-rp"> <i class="fa fa-search" aria-hidden="true"></i> </a></div></div><div class="top-bar-right float-right show-for-small-only"><ul class="menu"><li><button class="menu-icon" type="button" data-toggle="off-canvas"></button></li></ul><div class="logo-small-rp"> <a href="http://www.rockandpop.cl"><img src="http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/assets/images/logo-menu.jpg"></a></li></div><div class="search-movil show-for-small-only"> <a  data-open="reveal-search-rp"> <i class="fa fa-search" aria-hidden="true"></i> </a></div></div></div></div><div id='rock_gpt-INTER'> <script type='text/javascript'>PBS.display("INTER");</script> </div> </header><div id="content"><div id="inner-content" class="row"><div class="row ad728 ldb1desk"><div id='rock_gpt-LDB1'> <script type='text/javascript'>var ttt_window_width = Math.max(document.documentElement.clientWidth, window.innerWidth || 0)
                             if(ttt_window_width >=600)
                                 PBS.display("LDB1");</script> </div></div><hr> <style type="text/css">figcaption.featured-single {
    position: absolute;
    bottom: 5px;
    right: 5px;
    color: #afafaf;
    font-size: 11px;
  }

    figcaption.featured-single-movil {
      position: relative;
    text-align: right;
    color: #545454;
    font-size: 10px;
    margin-right: 6px;
  }

  .ad-movil {
    width: 300px;
    margin: auto;
}</style><div id="stickysocial-anchor"></div><div class="socialm show-for-small-only" id="stickysocial"><ul class="flex-container"><li class="twitter"><a href="http://www.twitter.com/intent/tweet?url=http://www.rockandpop.cl/?p=99873&via=rockandpop&text=Noel Gallagher publicó un emotivo tributo a las víctimas del atentado terrorista en Manchester" target="_blank"><i class="fa fa-twitter" role="button" aria-hidden="true"></i></a></li><li class="facebook"><a href="http://www.facebook.com/sharer/sharer.php?u=http://www.rockandpop.cl/2017/05/noel-gallagher-publico-emotivo-tributo-las-victimas-del-atentado-terrorista-manchester/"><i class="fa fa-facebook" role="button" aria-hidden="true" target="_blank"></i></a></li><li class="whatsapp"><a href="whatsapp://send?text=Noel Gallagher publicó un emotivo tributo a las víctimas del atentado terrorista en Manchester – http://www.rockandpop.cl/2017/05/noel-gallagher-publico-emotivo-tributo-las-victimas-del-atentado-terrorista-manchester/" data-action="share/whatsapp/share"><i class="fa fa-whatsapp" role="button" aria-hidden="true"></i></a></li></ul></div><article id="post-99873" class="post-99873 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-ataque-terrorista tag-manchester tag-manchester-arena tag-noel-gallagher" role="article" itemscope itemtype="http://schema.org/BlogPosting"><header id="feat-img-single" class="box article-header hide-for-small-only" > <img width="1024" height="693" src="http://www.rockandpop.cl/wp-content/uploads/2017/05/Noel-Gallagher-1.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://www.rockandpop.cl/wp-content/uploads/2017/05/Noel-Gallagher-1.jpg 1024w, http://www.rockandpop.cl/wp-content/uploads/2017/05/Noel-Gallagher-1-300x203.jpg 300w, http://www.rockandpop.cl/wp-content/uploads/2017/05/Noel-Gallagher-1-768x520.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /><div class="meta-post-box-single"><h1>Noel Gallagher publicó un emotivo tributo a las víctimas del atentado terrorista en Manchester</h1><p><p>El ex-Oasis es uno de los músicos más reconocidos de las últimas décadas en aquella ciudad.</p></p></div> <span class="box-tag-single "> 24.05.2017 </span> </header><div class="header-movil show-for-small-only"> <img width="1024" height="693" src="http://www.rockandpop.cl/wp-content/uploads/2017/05/Noel-Gallagher-1.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://www.rockandpop.cl/wp-content/uploads/2017/05/Noel-Gallagher-1.jpg 1024w, http://www.rockandpop.cl/wp-content/uploads/2017/05/Noel-Gallagher-1-300x203.jpg 300w, http://www.rockandpop.cl/wp-content/uploads/2017/05/Noel-Gallagher-1-768x520.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /> <span class="box-tag-single-movil"> 24.05.2017 </span><h1>Noel Gallagher publicó un emotivo tributo a las víctimas del atentado terrorista en Manchester</h1><p><p>El ex-Oasis es uno de los músicos más reconocidos de las últimas décadas en aquella ciudad.</p></p></div><main id="main" class="large-8 medium-8 columns single-main" role="main"><hr> <section class="entry-content" itemprop="articleBody"> <section class="social-buttons hide-for-small-only"><div class="slide-social"><div class="button-social"><div class="fb-like" data-href="http://www.rockandpop.cl/2017/05/noel-gallagher-publico-emotivo-tributo-las-victimas-del-atentado-terrorista-manchester/" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div></div><div class="facebook icon"> <i class="fa fa-facebook" aria-hidden="true"></i></div><div class="facebook slide"><p>like</p></div></div><div class="slide-social"><div class="button-social"> <a href="https://twitter.com/share" class="twitter-share-button" data-via="rockandpop" data-text="Noel Gallagher publicó un emotivo tributo a las víctimas del atentado terrorista en Manchester" data-url="http://www.rockandpop.cl/?p=99873" data-show-count="false">Tweet</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> </div><div class="twitter icon"> <i class="fa fa-twitter" aria-hidden="true"></i></div><div class="twitter slide"><p>tweet</p></div></div><div class="slide-social"><div class="button-social"> <a data-pin-do="buttonPin" href="https://www.pinterest.com/pin/create/button/?url=http://www.rockandpop.cl/2017/05/noel-gallagher-publico-emotivo-tributo-las-victimas-del-atentado-terrorista-manchester/&media=<img width="1024" height="693" src="http://www.rockandpop.cl/wp-content/uploads/2017/05/Noel-Gallagher-1.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://www.rockandpop.cl/wp-content/uploads/2017/05/Noel-Gallagher-1.jpg 1024w, http://www.rockandpop.cl/wp-content/uploads/2017/05/Noel-Gallagher-1-300x203.jpg 300w, http://www.rockandpop.cl/wp-content/uploads/2017/05/Noel-Gallagher-1-768x520.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" />&description=Noel Gallagher publicó un emotivo tributo a las víctimas del atentado terrorista en Manchester" data-pin-color="red"></a></div><div class="pinterest icon"> <i class="fa fa-pinterest-p" aria-hidden="true"></i></div><div class="pinterest slide"><p>pin it</p></div></div> </section> <span class="autor-meta"> SamuelFuentes </span><div id="content-single"><p>Noel Gallagher es uno de los nombres más importantes en la música contemporánea de Manchester, ciudad que fue azotada el pasado lunes en un <strong><a target="_blank" href="http://www.rockandpop.cl/2017/05/atentado-terrorista-tras-concierto-ariana-grande-manchester-dejo-22-muertos-59-heridos/" target="_blank" rel="noopener noreferrer">atentado terrorista que dejó más de 20 personas fallecidas</a></strong>.</p><p>Tras conocer esta noticia,<strong> el músico ocupó su cuenta en Instagram para enviar un breve pero emotivo mensaje</strong>.</p><p>Fue una simple foto de sus llaves, en donde se puede ver un llavero que<strong> dice “I ❤️ Manchester” y la frase &#8220;sin palabras&#8221; debajo</strong>.</p><blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-version="7"><div style="padding: 8px;"><div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 61.25000000000001% 0; text-align: center; width: 100%;"></div><p style="margin: 8px 0 0 0; padding: 0 4px;"><a target="_blank" style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/BUcPQyyB2BC/" target="_blank" rel="noopener noreferrer">NO WORDS</a></p><p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">Una publicación compartida de Noel Gallagher (@themightyi) el <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2017-05-23T16:16:14+00:00">23 de May de 2017 a la(s) 9:16 PDT</time></p></div></blockquote><p><script async defer src="//platform.instagram.com/en_US/embeds.js"></script></p><p>Este ataque <strong>ocurrió a la salida del concierto que Ariana Grande brindó en el Manchester Arena</strong>, el que posteriormente se atribuyó ISIS.</p></div></section> <footer class="article-footer"><div class="tags"><i class="fa fa-tags" aria-hidden="true"></i> <a href="http://www.rockandpop.cl/tag/ataque-terrorista/" rel="tag">ataque terrorista</a><a href="http://www.rockandpop.cl/tag/manchester/" rel="tag">manchester</a><a href="http://www.rockandpop.cl/tag/manchester-arena/" rel="tag">manchester arena</a><a href="http://www.rockandpop.cl/tag/noel-gallagher/" rel="tag">Noel Gallagher</a></div> </footer><div class="social-single-footer hide-for-small-only"><div class="fb-like" data-href="http://www.rockandpop.cl/2017/05/noel-gallagher-publico-emotivo-tributo-las-victimas-del-atentado-terrorista-manchester/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div><div class="fb-send" data-href="http://www.rockandpop.cl/2017/05/noel-gallagher-publico-emotivo-tributo-las-victimas-del-atentado-terrorista-manchester/"></div> <a href="https://twitter.com/share" class="twitter-share-button" data-via="rockandpop" data-url="http://www.rockandpop.cl/?p=99873" data-text="Noel Gallagher publicó un emotivo tributo a las víctimas del atentado terrorista en Manchester"  data-show-count="true">Tweet</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> <a data-pin-do="buttonPin" href="https://www.pinterest.com/pin/create/button/?url=http://www.rockandpop.cl/2017/05/noel-gallagher-publico-emotivo-tributo-las-victimas-del-atentado-terrorista-manchester/&media=http://www.rockandpop.cl/wp-content/uploads/2017/05/Noel-Gallagher-1.jpg&description=Noel Gallagher publicó un emotivo tributo a las víctimas del atentado terrorista en Manchester" data-pin-color="red"></a></div></main><div id="sidebar" class="large-4 medium-4 columns sidebar" role="complementary" ><div class="ad-desk"> <aside><div class="row column"><div id="ad300"><div id='rock_gpt-MPU1'> <script type='text/javascript'>var ttt_window_width = Math.max(document.documentElement.clientWidth, window.innerWidth || 0)
                         if(ttt_window_width >=600)
                          PBS.display("MPU1");</script> </div></div></div> </aside></div></div></article></div> <section class="related-post-rp row large-12 columns clearfix" id="second-middle"><hr><div class="row ad728"><div id='rock_gpt-NSTD1'> <script type='text/javascript'>PBS.display("NSTD1");</script> </div></div><hr><div class="rowbox"><div class="cb-module-header-single"><h2 class="cb-module-title-single">Te recomendamos</h2></div><div class="large-4 columns "><div class="related-post"> <a href="http://www.rockandpop.cl/2017/05/abuela-rescato-50-ninos-tras-atentado-manchester-pense-mis-propios-hijos/?utm_source=rp&utm_medium=nota&utm_campaign=relacionados"><p><img width="400" height="200" src="http://www.rockandpop.cl/wp-content/uploads/2017/05/Paula-Robinson-400x200.jpg" class="attachment-podcast-img size-podcast-img wp-post-image" alt="" srcset="http://www.rockandpop.cl/wp-content/uploads/2017/05/Paula-Robinson-400x200.jpg 400w, http://www.rockandpop.cl/wp-content/uploads/2017/05/Paula-Robinson-600x300.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></p> <span class="title-related-post">Abuela que rescató 50 niños tras atentado en Manchester: &#8220;Pensé en mis propios hijos&#8221;</span> </a></div></div><div class="large-4 columns "><div class="related-post"> <a href="http://www.rockandpop.cl/2017/05/atentado-terrorista-tras-concierto-ariana-grande-manchester-dejo-22-muertos-59-heridos/?utm_source=rp&utm_medium=nota&utm_campaign=relacionados"><p><img width="400" height="200" src="http://www.rockandpop.cl/wp-content/uploads/2017/05/Manchester-Arena-1-400x200.jpg" class="attachment-podcast-img size-podcast-img wp-post-image" alt="" srcset="http://www.rockandpop.cl/wp-content/uploads/2017/05/Manchester-Arena-1-400x200.jpg 400w, http://www.rockandpop.cl/wp-content/uploads/2017/05/Manchester-Arena-1-600x300.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></p> <span class="title-related-post">Atentado terrorista tras concierto de Ariana Grande en Manchester dejó 22 muertos y 59 heridos</span> </a></div></div><div class="large-4 columns "><div class="related-post"> <a href="http://www.rockandpop.cl/2017/05/reino-unido-estado-islamico-se-atribuye-ataque-manchester/?utm_source=rp&utm_medium=nota&utm_campaign=relacionados"><p><img width="400" height="200" src="http://www.rockandpop.cl/wp-content/uploads/2017/05/96175089_cffa3d01-3cef-44b1-bb38-a7148e32c4f0-400x200.jpg" class="attachment-podcast-img size-podcast-img wp-post-image" alt="" srcset="http://www.rockandpop.cl/wp-content/uploads/2017/05/96175089_cffa3d01-3cef-44b1-bb38-a7148e32c4f0-400x200.jpg 400w, http://www.rockandpop.cl/wp-content/uploads/2017/05/96175089_cffa3d01-3cef-44b1-bb38-a7148e32c4f0-600x300.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></p> <span class="title-related-post">Reino Unido: El Estado Islámico se atribuye el ataque de Manchester</span> </a></div></div><div class="cb-module-header-single"><h2 class="cb-module-title-single"> Lo más reciente</h2></div><div class="large-4 columns "><div class="related-post"> <a href="http://www.rockandpop.cl/2017/05/manana-comienza-la-preventa-entradas-stgo-rock-city-the-who-guns-n-roses-aerosmith-def-leppard/?utm_source=rp&utm_medium=nota&utm_campaign=relacionados"><p><img width="400" height="200" src="http://www.rockandpop.cl/wp-content/uploads/2017/05/The-Who-Guns-N-Roses-400x200.jpg" class="attachment-podcast-img size-podcast-img wp-post-image" alt="" srcset="http://www.rockandpop.cl/wp-content/uploads/2017/05/The-Who-Guns-N-Roses-400x200.jpg 400w, http://www.rockandpop.cl/wp-content/uploads/2017/05/The-Who-Guns-N-Roses-600x300.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></p> <span class="title-related-post">Mañana comienza la preventa de entradas para Stgo Rock City con The Who, Guns N&#8217; Roses, Aerosmith y Def Leppard</span> </a></div></div><div class="large-4 columns "><div class="related-post"> <a href="http://www.rockandpop.cl/2017/05/noel-gallagher-publico-emotivo-tributo-las-victimas-del-atentado-terrorista-manchester/?utm_source=rp&utm_medium=nota&utm_campaign=relacionados"><p><img width="400" height="200" src="http://www.rockandpop.cl/wp-content/uploads/2017/05/Noel-Gallagher-1-400x200.jpg" class="attachment-podcast-img size-podcast-img wp-post-image" alt="" srcset="http://www.rockandpop.cl/wp-content/uploads/2017/05/Noel-Gallagher-1-400x200.jpg 400w, http://www.rockandpop.cl/wp-content/uploads/2017/05/Noel-Gallagher-1-600x300.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></p> <span class="title-related-post">Noel Gallagher publicó un emotivo tributo a las víctimas del atentado terrorista en Manchester</span> </a></div></div><div class="large-4 columns "><div class="related-post"> <a href="http://www.rockandpop.cl/2017/05/alejandro-schmauk-el-mundo-del-moto-sport-esta-asumiendo-que-se-viene-la-electromovilidad-al-nivel-de-la-industria-y-no-le-puede-dar-la-espalda/?utm_source=rp&utm_medium=nota&utm_campaign=relacionados"><p><img width="400" height="200" src="http://www.rockandpop.cl/wp-content/uploads/2017/05/DSC03745-2-960x623-400x200.jpg" class="attachment-podcast-img size-podcast-img wp-post-image" alt="" srcset="http://www.rockandpop.cl/wp-content/uploads/2017/05/DSC03745-2-960x623-400x200.jpg 400w, http://www.rockandpop.cl/wp-content/uploads/2017/05/DSC03745-2-960x623-600x300.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></p> <span class="title-related-post">Alejandro Schmauk: &#8220;El mundo del moto sport está asumiendo que se viene la electromovilidad al nivel de la industria y no le puede dar la espalda&#8221;</span> </a></div></div><div class="cb-module-header-single"><h2 class="cb-module-title-single">Lo más visto</h2></div><div class="large-4 columns "><div class="related-post"> <a href="http://www.rockandpop.cl/2017/05/que-te-paso-asi-se-ve-hoy-la-autoritaria-lois-de-malcolm-a-11-anos-del-fin-de-la-serie/?utm_source=rp&utm_medium=nota&utm_campaign=relacionados"><p><img width="400" height="200" src="http://www.rockandpop.cl/wp-content/uploads/2017/05/lois-860-400x200.jpg" class="attachment-podcast-img size-podcast-img wp-post-image" alt="" srcset="http://www.rockandpop.cl/wp-content/uploads/2017/05/lois-860-400x200.jpg 400w, http://www.rockandpop.cl/wp-content/uploads/2017/05/lois-860-600x300.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></p> <span class="title-related-post">¿Qué te pasó?: Así se ve hoy la autoritaria Lois de Malcolm a 11 años del fin de la serie</span> </a></div></div><div class="large-4 columns "><div class="related-post"> <a href="http://www.rockandpop.cl/2017/05/la-extrana-fotografia-culpable-de-revivir-la-teoria-de-que-avril-lavigne-murio-en-2003/?utm_source=rp&utm_medium=nota&utm_campaign=relacionados"><p><img width="400" height="200" src="http://www.rockandpop.cl/wp-content/uploads/2017/05/avril-shutter-dos-portada-400x200.jpg" class="attachment-podcast-img size-podcast-img wp-post-image" alt="" srcset="http://www.rockandpop.cl/wp-content/uploads/2017/05/avril-shutter-dos-portada-400x200.jpg 400w, http://www.rockandpop.cl/wp-content/uploads/2017/05/avril-shutter-dos-portada-600x300.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></p> <span class="title-related-post">La extraña fotografía culpable de revivir la teoría de que Avril Lavigne murió en 2003</span> </a></div></div><div class="large-4 columns "><div class="related-post"> <a href="http://www.rockandpop.cl/2017/05/mon-laferte-se-confeso-familia-me-decia-no-iba-llegar-ninguna-parte/?utm_source=rp&utm_medium=nota&utm_campaign=relacionados"><p><img width="400" height="200" src="http://www.rockandpop.cl/wp-content/uploads/2017/05/Mon-Laferte-400x200.jpg" class="attachment-podcast-img size-podcast-img wp-post-image" alt="" srcset="http://www.rockandpop.cl/wp-content/uploads/2017/05/Mon-Laferte-400x200.jpg 400w, http://www.rockandpop.cl/wp-content/uploads/2017/05/Mon-Laferte-600x300.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></p> <span class="title-related-post">Mon Laferte se confesó: &#8220;Mi familia me decía que no iba a llegar a ninguna parte&#8221;</span> </a></div></div></div><hr><div id='rock_gpt-MPU3' class="ad-movil"> <small class="ad-msj">Publicidad</small> <script type='text/javascript'>var ttt_window_width = Math.max(document.documentElement.clientWidth, window.innerWidth || 0)
                    if(ttt_window_width <=600)
                     PBS.display("MPU3");</script> </div><div class="row ad728"><div id='rock_gpt-LDB2'> <script type='text/javascript'>var ttt_window_width = Math.max(document.documentElement.clientWidth, window.innerWidth || 0)
                  if(ttt_window_width >=600)
                    PBS.display("LDB2");</script> </div></div><hr> </section></div><div id="middle-site"></div><div class="live-radio-movil show-for-small-only"> <a href="http://envivo.rockandpop.cl" target="_blank"> <i class="fa fa-play-circle" aria-hidden="true"></i><p></p> <span></span> </a></div><div class="reveal" id="reveal-search-rp" data-reveal data-animation-in="slide-in-up" ><form method="get" id="search_form" action="http://www.rockandpop.cl"/><ul class="menu menu-search"><li><input  type="text" class="text" name="s" placeholder="Buscar..."></li><li><button  type="submit" class="button">Buscar</button></li></ul></form> <button class="close-button" data-close aria-label="Close modal" type="button"> <span aria-hidden="true">&times;</span> </button></div></div><footer class="footer"><div class="row"><div class="small-12 medium-12 columns float-center"><p class="logo hide-for-small-only"><img src="http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/assets/images/rockandpop.jpg"></p><ul class="inline-list social"> <a href="https://www.facebook.com/rockandpopchile/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a> <a href="https://twitter.com/rockandpop" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a> <a href="https://www.instagram.com/rockandpopcl/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a> <a href="https://www.youtube.com/user/mirockandpop" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a> <a href="http://rockandpopchile.tumblr.com/" target="_blank"><i class="fa fa-tumblr" aria-hidden="true"></i></a> <a href="https://www.snapchat.com/add/rockandpopcl" target="_blank"><i class="fa fa-snapchat-ghost" aria-hidden="true"></i></a> <a href="https://open.spotify.com/user/rockandpopchile" target="_blank"><i class="fa fa-spotify" aria-hidden="true"></i></a></ul></div><div class="small-12 medium-12  columns  float-center"><div class="logo hide-for-small-only corporativo"> <a href="http://www.iarc.cl" target="_blank"> <img src="http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/assets/images/logo-iarc-blanco.png" class="logo-iarc"> </a><hr class="vertical"> <a href="http://www.prisaradio.com/es" target="_blank"> <img src="http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/assets/images/logo-prisa-blanco.png" class="logo-prisa"> </a><p>Copyright © 2017 Ibero Americana Radio Chile | Eliodoro Yañez 1783, Providencia, Santiago de Chile.</p><p class="build" title="v6.00_drag__queen">v6.1.2</p><style type="text/css">.tarifas {text-align: center;}
        	.tarifas p {color: #fff; text-decoration: underline;}</style><div class="tarifas"> <a href="http://www.iarc.cl/tarifas/valores_politica_primarias_2017_para_web.pdf" target="_blank"><p>TARIFAS PUBLICITARIAS PRIMARIAS 2017</p> </a></div></div></div></div> </footer></div></div></div><div id='rock_gpt-BAN1' class="show-for-small-only"> <span id="close-ban1" onclick="cierra_ban1()">X</span> <script type='text/javascript'>PBS.display('BAN1');</script> </div> <script type="text/javascript">function cierra_ban1() {
       
           document.getElementById("rock_gpt-BAN1").remove();
        }

         jQuery(document).ready(function() {
         jQuery('#rock_gpt-BAN1').delay(10000).hide(0); 
         });</script>  <script language="JavaScript" type="text/javascript" src="http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/assets/js/s_code.js"></script> <script language="JavaScript" type="text/javascript" src="http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/assets/js/custom_s_code.js"></script> <script language="JavaScript" type="text/javascript">var s_code=s.t();if(s_code)document.write(s_code)</script> <script language="JavaScript" type="text/javascript">if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')</script> <noscript><a href="http://www.omniture.com" title="Web Analytics"><img
src="http://prisacom.112.2o7.net/b/ss/prisacomglobal,prisacomurclfmdos/1/H.21--NS/0"
height="1" width="1" border="0" alt="" /></a></noscript><div style=" visibility:hidden; display:none"> <script type="text/javascript">// 
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=6906622&ns_site=chrandp&name=noticias.noel-gallagher-publico-emotivo-tributo-las-victimas-del-atentado-terrorista-manchester&ns_category=noticias');
//</script> <noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6906622&amp;ns_site=chrandp&amp;name=noticias.noel-gallagher-publico-emotivo-tributo-las-victimas-del-atentado-terrorista-manchester&amp;ns_category=noticias" height="1" width="1" alt="*"></p></noscript> <script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/6906622/cs.js"></script> </div> <script async defer  src="http://www.rockandpop.cl/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4"></script> <script type='text/javascript' src='http://www.rockandpop.cl/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script> <script type='text/javascript' src='http://www.rockandpop.cl/wp-includes/js/masonry.min.js?ver=3.3.2'></script> <script async defer  src="http://www.rockandpop.cl/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b"></script> <script type='text/javascript' src='http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/assets/js/parrilla.min.js?ver=1.2'></script> <script type='text/javascript' src='http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/vendor/foundation-sites/dist/foundation.min.js?ver=6.0'></script> <script type='text/javascript' src='http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/vendor/material-photo-gallery/dist/js/material-photo-gallery.min.js?ver=3.2.0'></script> <script async defer  src="//assets.pinterest.com/js/pinit.js?ver=4.7.5"></script> <script async defer  src="https://use.fontawesome.com/1d0e62d4e0.js?ver=4.6.3"></script> <script async defer  src="//cdn.jsdelivr.net/jquery.slick/1.6.0/slick.min.js?ver=1.6.0"></script> <script async defer  src="http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/vendor/stickyfill/dist/stickyfill.min.js?ver=1.1.4"></script> <script async defer  src="http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/assets/js/scripts.js?ver=13012015"></script> <script type='text/javascript' src='http://www.rockandpop.cl/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1495644163 -->