<!doctype html><html class="no-js" lang="es-ES" prefix="og: http://ogp.me/ns#"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="google-site-verification" content="uC8ZJmPKCqCIg4eG8JY2rO0OeX5-ZxWg_vcsKfb3HEU" /><meta property="fb:pages" content="287952641258947" /><meta class="rockandpop_v6.02_drag__queen"><link rel="apple-touch-icon" sizes="57x57" href="http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/assets/images/ico/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/assets/images/ico/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/assets/images/ico/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/assets/images/ico/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/assets/images/ico/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/assets/images/ico/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/assets/images/ico/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/assets/images/ico/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/assets/images/ico/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/assets/images/ico/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/assets/images/ico/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/assets/images/ico/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/assets/images/ico/favicon-16x16.png"><link rel="manifest" href="http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/assets/images/ico/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/assets/images/ico/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"><!--[if IE]><link rel="shortcut icon" href="http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/assets/images/favicon.ico"> <![endif]--><link rel="pingback" href="http://www.rockandpop.cl/xmlrpc.php"><title>Al infinito y más allá con el nuevo video de The Weeknd y Daft Punk &mdash; Rock&amp;Pop</title><meta name="robots" content="noodp"/><link rel="canonical" href="http://www.rockandpop.cl/2017/03/al-infinito-mas-alla-nuevo-video-the-weeknd-daft-punk/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Al infinito y más allá con el nuevo video de The Weeknd y Daft Punk &mdash; Rock&amp;Pop" /><meta property="og:description" content="&quot;I Feel It Coming&quot; ahora es parte de una historia espacial dirigida por Warren Fu, y en una estética a lo VHS que no sólo te hará viajar al exterior. Qué mejor estreno, haciendo la previa a Lollapalooza Chile 2017." /><meta property="og:url" content="http://www.rockandpop.cl/2017/03/al-infinito-mas-alla-nuevo-video-the-weeknd-daft-punk/" /><meta property="og:site_name" content="Rock&amp;Pop" /><meta property="article:publisher" content="https://www.facebook.com/rockandpopchile/" /><meta property="article:tag" content="daftpunk" /><meta property="article:tag" content="estreno" /><meta property="article:tag" content="Lollapalooza" /><meta property="article:tag" content="theweeknd" /><meta property="article:tag" content="video" /><meta property="article:section" content="Noticias" /><meta property="article:published_time" content="2017-03-10T09:38:49+00:00" /><meta property="article:modified_time" content="2017-03-10T09:39:56+00:00" /><meta property="og:updated_time" content="2017-03-10T09:39:56+00:00" /><meta property="og:image" content="http://www.rockandpop.cl/wp-content/uploads/2017/03/the-weeknd-poster-484x600-e1489149157160.jpeg" /><meta property="og:image:width" content="484" /><meta property="og:image:height" content="325" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="&quot;I Feel It Coming&quot; ahora es parte de una historia espacial dirigida por Warren Fu, y en una estética a lo VHS que no sólo te hará viajar al exterior. Qué mejor estreno, haciendo la previa a Lollapalooza Chile 2017." /><meta name="twitter:title" content="Al infinito y más allá con el nuevo video de The Weeknd y Daft Punk &mdash; Rock&amp;Pop" /><meta name="twitter:site" content="@rockandpop" /><meta name="twitter:image" content="http://www.rockandpop.cl/wp-content/uploads/2017/03/the-weeknd-poster-484x600-e1489149157160.jpeg" /><meta name="twitter:creator" content="@rockandpop" /><link rel='dns-prefetch' href='//assets.pinterest.com' /><link rel='dns-prefetch' href='//use.fontawesome.com' /><link rel='dns-prefetch' href='//cdn.jsdelivr.net' /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Rock&amp;Pop &raquo; Feed" href="http://www.rockandpop.cl/feed/" /><link rel="alternate" type="application/rss+xml" title="Rock&amp;Pop &raquo; RSS de los comentarios" href="http://www.rockandpop.cl/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Rock&amp;Pop &raquo; Al infinito y más allá con el nuevo video de The Weeknd y Daft Punk RSS de los comentarios" href="http://www.rockandpop.cl/2017/03/al-infinito-mas-alla-nuevo-video-the-weeknd-daft-punk/feed/" /><link rel='stylesheet' id='motion-ui-css-css'  href='http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/vendor/motion-ui/dist/motion-ui.min.css?ver=4.7.3' type='text/css' media='all' /><link rel='stylesheet' id='slick-css'  href='//cdn.jsdelivr.net/jquery.slick/1.6.0/slick.css?ver=4.7.3' type='text/css' media='all' /><link rel='stylesheet' id='slick-theme-css'  href='https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.6.0/slick-theme.css?ver=4.7.3' type='text/css' media='all' /><link rel='stylesheet' id='hove-css-css'  href='http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/vendor/hover/css/hover-min.css?ver=2.0.1' type='text/css' media='all' /><link rel='stylesheet' id='foundation-css-css'  href='http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/vendor/foundation-sites/dist/foundation.min.css?ver=4.7.3' type='text/css' media='all' /><link rel='stylesheet' id='drag___queen-css-css'  href='http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/assets/css/style.css?ver=6.0.2' type='text/css' media='all' /><link rel='stylesheet' id='banner-editorial-css'  href='http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/especiales/chevymusic/css/home-chevy.css?ver=4.0' type='text/css' media='all' /> <script type='text/javascript' src='http://www.rockandpop.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://www.rockandpop.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/assets/js/single.min.js?ver=4.7.3'></script> <link rel='https://api.w.org/' href='http://www.rockandpop.cl/wp-json/' /><link rel='shortlink' href='http://www.rockandpop.cl/?p=90666' /><link rel="alternate" type="application/json+oembed" href="http://www.rockandpop.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rockandpop.cl%2F2017%2F03%2Fal-infinito-mas-alla-nuevo-video-the-weeknd-daft-punk%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.rockandpop.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rockandpop.cl%2F2017%2F03%2Fal-infinito-mas-alla-nuevo-video-the-weeknd-daft-punk%2F&#038;format=xml" /><meta property="fb:pages" content="287952641258947" /><link rel='https://github.com/WP-API/WP-API' href='http://www.rockandpop.cl/wp-json' />  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-36140576-1', 'auto');
		  ga('require', 'displayfeatures');
		  ga('send', 'pageview');</script> <script src='https://www.google.com/recaptcha/api.js'></script> <div id="fb-root"></div> <script async defer>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7&appId=1759779924237013";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>  <script>var cb = new Date().getTime();var asiPqTag = false;
		 try {document.write("<sc" + "ript type='text/javascript' language='JavaScript' async defer src='//pq-direct.revsci.net/pql?placementIdList=sDJdk9,QSUq0f,9kYD2y&cb=" + cb + "'></sc" + "ript>");} catch (err) {}
		 if (typeof asiPlacements != "undefined")
		 { for(var p in asiPlacements) {window["ASPQ_"+p]="";
		 for(var key in asiPlacements[p].data) {window["ASPQ_"+p] += "PQ_"+p+"_"+key;}}}</script> <script src="http://ep00.epimg.net/js/pbs/pbs.slots.js"></script> <script type='text/javascript'>var gtpadunit='rockandpop_web/ros';
		 var gtpdivid='rock_gpt';
		 var listadoKW =[''];
		 if (typeof(PBS)!='undefined')
		 	{
		 	var ttt_window_width = Math.max(document.documentElement.clientWidth, window.innerWidth || 0)
			 if(ttt_window_width >=600)
			 	var huecosPBS = {
			 		'inter':!0,
			 		'ldb1':[[728,90],[980,90]],
			 		'ldb2':[728,90],
			 		'ldb3':[728,90],
			 		'ldb4':[728,90],
			 		'nstd1':[600,90],
			 		'nstd2':[600,90],
			 					 					 		'mpu1':[300, 250],
			 					 					 		'mpu2':[300, 250],
					'mpu3':[300,250],
					//'skin':!0,
					 			 	};
			 else{
		
			 	var huecosPBS = {
			 		"minter":[320,480],
			 		"mldb1":[320, 50],
			 		"mldb2":[320, 50],
			 		'mpu1':[300,250],
			 		"mpu2":[300,250],
					'mpu3':[300,250]
						 	};
			 }

			 PBS.setAds({
			 	asy:true,
			 	adunit:gtpadunit,
			 	divid:gtpdivid,
			 	key:{ pbskey:listadoKW },
			 	ads:huecosPBS,
			 	rsp:"body",
			 	ced:true,
			 				 	 'viT':{
                        "sel":"#content-single > p",
                          "c":{
                            "ch":300,
                             "el":3,
                              "mb":"25px"                                                             
                                       }
                              }
                              
			 });	
		 }
		 else {
		  var PBS={display:function(){}};
		 }</script> </head><body class="post-template-default single single-post postid-90666 single-format-standard"><div id="rp"><div class="off-canvas-wrapper "><div class="off-canvas-wrapper-inner" data-off-canvas-wrapper><div class="off-canvas position-right" id="off-canvas" data-off-canvas data-position="right"><ul id="menu-menu-rp" class="vertical menu" data-accordion-menu><li id="menu-item-71790" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-71790"><a href="http://www.rockandpop.cl">Inicio</a></li><li id="menu-item-71793" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-71793"><a href="http://www.rockandpop.cl/category/noticias/">Noticias</a></li><li id="menu-item-71845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71845"><a href="http://www.rockandpop.cl/programas/">Programas</a></li><li id="menu-item-78492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78492"><a href="http://www.rockandpop.cl/stage">RPSTAGE</a></li><li id="menu-item-76108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76108"><a href="http://www.rockandpop.cl/frecuencias/">Frecuencias</a></li><li id="menu-item-71794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71794"><a href="http://www.rockandpop.cl/category/concursos/">Concursos</a></li></ul></div><div class="off-canvas-content" data-off-canvas-content> <header class="header" role="banner"><div data-sticky-container><div class="top-bar" id="top-bar-menu" data-sticky data-options="marginTop:0;" data-sticky-on="small" data-sticky-on="large" data-top-anchor="middle-movil:top"><div class="top-bar-left float-left"><ul id="rp-logo" class="menu logo hide-for-small-only"><li><a href="http://www.rockandpop.cl"><img src="http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/assets/images/logo-menu.jpg"></a></li></ul></div><div id="envivo" class="live-radio hide-for-small-only"><div  class="meta-live"><h1>EN VIVO</h1><h2></h2><p></p> <a href="http://envivo.rockandpop.cl" target="_blank"> <i class="fa fa-play-circle" aria-hidden="true"></i> </a></div><div class="img-liveradio"></div><a href="http://envivo.rockandpop.cl" target="_blank"> <i id="play" class="play-big fa fa-play-circle" aria-hidden="true"></i> </a></div><div class="top-bar-right show-for-medium"><ul id="menu-menu-rp-1" class="vertical medium-horizontal menu" data-responsive-menu="accordion medium-dropdown"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-71790"><a href="http://www.rockandpop.cl">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-71793"><a href="http://www.rockandpop.cl/category/noticias/">Noticias</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71845"><a href="http://www.rockandpop.cl/programas/">Programas</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78492"><a href="http://www.rockandpop.cl/stage">RPSTAGE</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76108"><a href="http://www.rockandpop.cl/frecuencias/">Frecuencias</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71794"><a href="http://www.rockandpop.cl/category/concursos/">Concursos</a></li></ul><div class="search-menu hide-for-small-only"> <a  data-open="reveal-search-rp"> <i class="fa fa-search" aria-hidden="true"></i> </a></div></div><div class="top-bar-right float-right show-for-small-only"><ul class="menu"><li><button class="menu-icon" type="button" data-toggle="off-canvas"></button></li></ul><div class="logo-small-rp"> <a href="http://www.rockandpop.cl"><img src="http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/assets/images/logo-menu.jpg"></a></li></div><div class="search-movil show-for-small-only"> <a  data-open="reveal-search-rp"> <i class="fa fa-search" aria-hidden="true"></i> </a></div></div></div></div><div id='rock_gpt-INTER'> <script type='text/javascript'>PBS.display("INTER");</script> </div><div id='rock_gpt-MINTER'> <script type='text/javascript'>PBS.display("MINTER");</script> </div> </header><div id="content"><div id="inner-content" class="row"><div class="row ad728 ldb1desk"><div id='rock_gpt-LDB1'> <script type='text/javascript'>var ttt_window_width = Math.max(document.documentElement.clientWidth, window.innerWidth || 0)
                             if(ttt_window_width >=600)
                                 PBS.display("LDB1");</script> </div></div><hr> <style type="text/css">figcaption.featured-single {
    position: absolute;
    bottom: 5px;
    right: 5px;
    color: #afafaf;
    font-size: 11px;
  }

    figcaption.featured-single-movil {
      position: relative;
    text-align: right;
    color: #545454;
    font-size: 10px;
    margin-right: 6px;
  }

  .ad-movil {
    width: 300px;
    margin: auto;
}</style><div id="stickysocial-anchor"></div><div class="socialm show-for-small-only" id="stickysocial"><ul class="flex-container"><li class="twitter"><a href="http://www.twitter.com/intent/tweet?url=http://www.rockandpop.cl/?p=90666&via=rockandpop&text=Al infinito y más allá con el nuevo video de The Weeknd y Daft Punk" target="_blank"><i class="fa fa-twitter" role="button" aria-hidden="true"></i></a></li><li class="facebook"><a href="http://www.facebook.com/sharer/sharer.php?u=http://www.rockandpop.cl/2017/03/al-infinito-mas-alla-nuevo-video-the-weeknd-daft-punk/"><i class="fa fa-facebook" role="button" aria-hidden="true" target="_blank"></i></a></li><li class="whatsapp"><a href="whatsapp://send?text=Al infinito y más allá con el nuevo video de The Weeknd y Daft Punk – http://www.rockandpop.cl/2017/03/al-infinito-mas-alla-nuevo-video-the-weeknd-daft-punk/" data-action="share/whatsapp/share"><i class="fa fa-whatsapp" role="button" aria-hidden="true"></i></a></li></ul></div><div class="large-12 columns"><div class="widescreen flex-video" style="z-index:99"> <iframe id="vrudo" class="vrudo" src="http://rudo.video/vod/oTPNgVATdR" width="100%" height="100%" allowscriptaccess="always" allowfullscreen="true" webkitallowfullscreen="true" frameborder="0" scrolling="no" ></iframe></div></div><div class="header-movil show-for-small-only"> <span class="box-tag-single-movil"> 10.03.2017 </span><h1>Al infinito y más allá con el nuevo video de The Weeknd y Daft Punk</h1><p><p>&#8220;I Feel It Coming&#8221; ahora es parte de una historia espacial dirigida por Warren Fu, y en una estética a lo VHS que no sólo te hará viajar al exterior. Qué mejor estreno, haciendo la previa a Lollapalooza Chile 2017.</p></p></div><main id="main" class="large-8 medium-8 columns single-main" role="main"><hr> <section class="entry-content" itemprop="articleBody"> <section class="social-buttons hide-for-small-only"><div class="slide-social"><div class="button-social"><div class="fb-like" data-href="http://www.rockandpop.cl/2017/03/al-infinito-mas-alla-nuevo-video-the-weeknd-daft-punk/" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div></div><div class="facebook icon"> <i class="fa fa-facebook" aria-hidden="true"></i></div><div class="facebook slide"><p>like</p></div></div><div class="slide-social"><div class="button-social"> <a href="https://twitter.com/share" class="twitter-share-button" data-via="rockandpop" data-text="Al infinito y más allá con el nuevo video de The Weeknd y Daft Punk" data-url="http://www.rockandpop.cl/?p=90666" data-show-count="false">Tweet</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> </div><div class="twitter icon"> <i class="fa fa-twitter" aria-hidden="true"></i></div><div class="twitter slide"><p>tweet</p></div></div><div class="slide-social"><div class="button-social"> <a data-pin-do="buttonPin" href="https://www.pinterest.com/pin/create/button/?url=http://www.rockandpop.cl/2017/03/al-infinito-mas-alla-nuevo-video-the-weeknd-daft-punk/&media=<img width="484" height="325" src="http://www.rockandpop.cl/wp-content/uploads/2017/03/the-weeknd-poster-484x600-e1489149157160.jpeg" class="attachment-full size-full wp-post-image" alt="" srcset="http://www.rockandpop.cl/wp-content/uploads/2017/03/the-weeknd-poster-484x600-e1489149157160.jpeg 484w, http://www.rockandpop.cl/wp-content/uploads/2017/03/the-weeknd-poster-484x600-e1489149157160-300x201.jpeg 300w" sizes="(max-width: 484px) 100vw, 484px" />&description=Al infinito y más allá con el nuevo video de The Weeknd y Daft Punk" data-pin-color="red"></a></div><div class="pinterest icon"> <i class="fa fa-pinterest-p" aria-hidden="true"></i></div><div class="pinterest slide"><p>pin it</p></div></div> </section> <span class="autor-meta"> JoceAcuña </span><div class="meta-post-box-single-video"><h2>Al infinito y más allá con el nuevo video de The Weeknd y Daft Punk</h2></div><p>&#8220;I Feel It Coming&#8221; ahora es parte de una historia espacial dirigida por Warren Fu, y en una estética a lo VHS que no sólo te hará viajar al exterior. Qué mejor estreno, haciendo la previa a Lollapalooza Chile 2017.</p></section> <footer class="article-footer"><div class="tags"><i class="fa fa-tags" aria-hidden="true"></i> <a href="http://www.rockandpop.cl/tag/daftpunk/" rel="tag">daftpunk</a><a href="http://www.rockandpop.cl/tag/estreno/" rel="tag">estreno</a><a href="http://www.rockandpop.cl/tag/lollapalooza/" rel="tag">Lollapalooza</a><a href="http://www.rockandpop.cl/tag/theweeknd/" rel="tag">theweeknd</a><a href="http://www.rockandpop.cl/tag/video/" rel="tag">video</a></div> </footer></main><div id="sidebar" class="large-4 medium-4 columns sidebar" role="complementary" ><div class="ad-desk"> <aside><div class="row column"><div id="ad300"><div id='rock_gpt-MPU1'> <script type='text/javascript'>var ttt_window_width = Math.max(document.documentElement.clientWidth, window.innerWidth || 0)
                         if(ttt_window_width >=600)
                          PBS.display("MPU1");</script> </div></div></div> </aside></div></div></article></div> <section class="related-post-rp row large-12 columns clearfix" id="second-middle"><hr><div class="row ad728"><div id='rock_gpt-NSTD1'> <script type='text/javascript'>PBS.display("NSTD1");</script> </div></div><hr><div class="rowbox"><div class="cb-module-header-single"><h2 class="cb-module-title-single">Te recomendamos</h2></div><div class="large-4 columns "><div class="related-post"> <a href="http://www.rockandpop.cl/2017/03/la-explicacion-de-nicole-kidman-por-su-extrana-forma-de-aplaudir-en-los-premios-oscar/?utm_source=rp&utm_medium=nota&utm_campaign=relacionados"><p><img width="400" height="200" src="http://www.rockandpop.cl/wp-content/uploads/2017/03/kidman-twitter-uno-400x200.jpg" class="attachment-podcast-img size-podcast-img wp-post-image" alt="" srcset="http://www.rockandpop.cl/wp-content/uploads/2017/03/kidman-twitter-uno-400x200.jpg 400w, http://www.rockandpop.cl/wp-content/uploads/2017/03/kidman-twitter-uno-600x300.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></p> <span class="title-related-post">Duda resuelta (?): Nicole Kidman explicó su extraña forma de aplaudir en los premios Oscar</span> </a></div></div><div class="large-4 columns "><div class="related-post"> <a href="http://www.rockandpop.cl/2017/03/festival-lollapalooza-chile-revelo-horarios-cartel-definitivo/?utm_source=rp&utm_medium=nota&utm_campaign=relacionados"><p><img width="400" height="200" src="http://www.rockandpop.cl/wp-content/uploads/2017/03/lolla-400x200.jpg" class="attachment-podcast-img size-podcast-img wp-post-image" alt="" srcset="http://www.rockandpop.cl/wp-content/uploads/2017/03/lolla-400x200.jpg 400w, http://www.rockandpop.cl/wp-content/uploads/2017/03/lolla-600x300.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></p> <span class="title-related-post">Festival Lollapalooza Chile reveló sus horarios y el cartel definitivo</span> </a></div></div><div class="large-4 columns "><div class="related-post"> <a href="http://www.rockandpop.cl/2017/03/rpuk-419-080317/?utm_source=rp&utm_medium=nota&utm_campaign=relacionados"><p><img width="400" height="200" src="http://www.rockandpop.cl/wp-content/uploads/2017/03/post-rpuk-8marzoB-1-400x200.jpg" class="attachment-podcast-img size-podcast-img wp-post-image" alt="" srcset="http://www.rockandpop.cl/wp-content/uploads/2017/03/post-rpuk-8marzoB-1-400x200.jpg 400w, http://www.rockandpop.cl/wp-content/uploads/2017/03/post-rpuk-8marzoB-1-600x300.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></p> <span class="title-related-post">#RPUK 419 (080317)</span> </a></div></div><div class="cb-module-header-single"><h2 class="cb-module-title-single"> Lo más reciente</h2></div><div class="large-4 columns "><div class="related-post"> <a href="http://www.rockandpop.cl/2017/03/al-infinito-mas-alla-nuevo-video-the-weeknd-daft-punk/?utm_source=rp&utm_medium=nota&utm_campaign=relacionados"><p><img width="400" height="200" src="http://www.rockandpop.cl/wp-content/uploads/2017/03/the-weeknd-poster-484x600-e1489149157160-400x200.jpeg" class="attachment-podcast-img size-podcast-img wp-post-image" alt="" /></p> <span class="title-related-post">Al infinito y más allá con el nuevo video de The Weeknd y Daft Punk</span> </a></div></div><div class="large-4 columns "><div class="related-post"> <a href="http://www.rockandpop.cl/2017/03/lorena-sulz-investigadora-usach-la-ciencia-se-ha-proyectado-corto-plazo/?utm_source=rp&utm_medium=nota&utm_campaign=relacionados"><p><img width="400" height="200" src="http://www.rockandpop.cl/wp-content/uploads/2017/03/WhatsApp-Image-2017-03-09-at-18.59.56-400x200.jpeg" class="attachment-podcast-img size-podcast-img wp-post-image" alt="" srcset="http://www.rockandpop.cl/wp-content/uploads/2017/03/WhatsApp-Image-2017-03-09-at-18.59.56-400x200.jpeg 400w, http://www.rockandpop.cl/wp-content/uploads/2017/03/WhatsApp-Image-2017-03-09-at-18.59.56-600x300.jpeg 600w" sizes="(max-width: 400px) 100vw, 400px" /></p> <span class="title-related-post">Lorena Sulz, investigadora Usach: &#8220;La ciencia se ha proyectado a corto plazo&#8221;</span> </a></div></div><div class="large-4 columns "><div class="related-post"> <a href="http://www.rockandpop.cl/2017/03/game-of-thrones-revelo-fecha-estreno-septima-temporada/?utm_source=rp&utm_medium=nota&utm_campaign=relacionados"><p><img width="400" height="200" src="http://www.rockandpop.cl/wp-content/uploads/2017/03/GoT-ships-400x200.jpg" class="attachment-podcast-img size-podcast-img wp-post-image" alt="" srcset="http://www.rockandpop.cl/wp-content/uploads/2017/03/GoT-ships-400x200.jpg 400w, http://www.rockandpop.cl/wp-content/uploads/2017/03/GoT-ships-600x300.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></p> <span class="title-related-post">Game of Thrones reveló fecha de estreno de su séptima temporada</span> </a></div></div><div class="cb-module-header-single"><h2 class="cb-module-title-single">Lo más visto</h2></div><div class="large-4 columns "><div class="related-post"> <a href="http://www.rockandpop.cl/2017/03/vulgar-mira-ordinario-efecto-digital-uso-the-walking-dead-provoco-risas-fanaticos/?utm_source=rp&utm_medium=nota&utm_campaign=relacionados"><p><img width="400" height="200" src="http://www.rockandpop.cl/wp-content/uploads/2017/03/the-walking-dead-400x200.jpg" class="attachment-podcast-img size-podcast-img wp-post-image" alt="" srcset="http://www.rockandpop.cl/wp-content/uploads/2017/03/the-walking-dead-400x200.jpg 400w, http://www.rockandpop.cl/wp-content/uploads/2017/03/the-walking-dead-600x300.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></p> <span class="title-related-post">Vulgar: Mira el ordinario efecto digital que usó The Walking Dead que provocó risas entre sus fanáticos</span> </a></div></div><div class="large-4 columns "><div class="related-post"> <a href="http://www.rockandpop.cl/2017/03/este-es-el-primer-tinte-de-pelo-capaz-de-cambiar-de-color-segun-la-temperatura/?utm_source=rp&utm_medium=nota&utm_campaign=relacionados"><p><img width="400" height="200" src="http://www.rockandpop.cl/wp-content/uploads/2017/03/portada--400x200.jpg" class="attachment-podcast-img size-podcast-img wp-post-image" alt="" srcset="http://www.rockandpop.cl/wp-content/uploads/2017/03/portada--400x200.jpg 400w, http://www.rockandpop.cl/wp-content/uploads/2017/03/portada--600x300.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></p> <span class="title-related-post">Casi magia: Conoce la primera tintura de pelo capaz de cambiar de color según la temperatura</span> </a></div></div><div class="large-4 columns "><div class="related-post"> <a href="http://www.rockandpop.cl/2017/03/lady-gaga-engano-los-participantes-rupauls-drag-race-al-aparecer-una-concursante-comun-corriente/?utm_source=rp&utm_medium=nota&utm_campaign=relacionados"><p><img width="400" height="200" src="http://www.rockandpop.cl/wp-content/uploads/2017/03/lady-gaga-1-400x200.jpg" class="attachment-podcast-img size-podcast-img wp-post-image" alt="" srcset="http://www.rockandpop.cl/wp-content/uploads/2017/03/lady-gaga-1-400x200.jpg 400w, http://www.rockandpop.cl/wp-content/uploads/2017/03/lady-gaga-1-600x300.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></p> <span class="title-related-post">Lady Gaga engañó a los participantes de RuPaul&#8217;s Drag Race al aparecer como una concursante común y corriente</span> </a></div></div></div><hr><div id='rock_gpt-MPU3' class="ad-movil"> <small class="ad-msj">Publicidad</small> <script type='text/javascript'>var ttt_window_width = Math.max(document.documentElement.clientWidth, window.innerWidth || 0)
                    if(ttt_window_width <=600)
                     PBS.display("MPU3");</script> </div><div class="row ad728"><div id='rock_gpt-LDB2'> <script type='text/javascript'>var ttt_window_width = Math.max(document.documentElement.clientWidth, window.innerWidth || 0)
                  if(ttt_window_width >=600)
                    PBS.display("LDB2");</script> </div></div><hr> </section></div><div id="middle-site"></div><div class="live-radio-movil show-for-small-only"> <a href="http://envivo.rockandpop.cl" target="_blank"> <i class="fa fa-play-circle" aria-hidden="true"></i><p></p> <span></span> </a></div><div class="reveal" id="reveal-search-rp" data-reveal data-animation-in="slide-in-up" ><form method="get" id="search_form" action="http://www.rockandpop.cl"/><ul class="menu menu-search"><li><input  type="text" class="text" name="s" placeholder="Buscar..."></li><li><button  type="submit" class="button">Buscar</button></li></ul></form> <button class="close-button" data-close aria-label="Close modal" type="button"> <span aria-hidden="true">&times;</span> </button></div></div><footer class="footer"><div class="row"><div class="small-12 medium-12 columns float-center"><p class="logo hide-for-small-only"><img src="http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/assets/images/rockandpop.jpg"></p><ul class="inline-list social"> <a href="https://www.facebook.com/rockandpopchile/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a> <a href="https://twitter.com/rockandpop" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a> <a href="https://www.instagram.com/rockandpopcl/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a> <a href="https://www.youtube.com/user/mirockandpop" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a> <a href="http://rockandpopchile.tumblr.com/" target="_blank"><i class="fa fa-tumblr" aria-hidden="true"></i></a> <a href="https://www.snapchat.com/add/rockandpopcl" target="_blank"><i class="fa fa-snapchat-ghost" aria-hidden="true"></i></a> <a href="https://open.spotify.com/user/rockandpopchile" target="_blank"><i class="fa fa-spotify" aria-hidden="true"></i></a></ul></div><div class="small-12 medium-12  columns  float-center"><div class="logo hide-for-small-only corporativo"> <a href="http://www.iarc.cl" target="_blank"> <img src="http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/assets/images/logo-iarc-blanco.png" class="logo-iarc"> </a><hr class="vertical"> <a href="http://www.prisaradio.com/es" target="_blank"> <img src="http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/assets/images/logo-prisa-blanco.png" class="logo-prisa"> </a><p>Copyright © 2017 Ibero Americana Radio Chile | Eliodoro Yañez 1783, Providencia, Santiago de Chile.</p><p class="build" title="v6.00_drag__queen">v6.0.2</p></div></div></div> </footer></div></div></div> <script language="JavaScript" type="text/javascript" src="http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/assets/js/s_code.js"></script> <script language="JavaScript" type="text/javascript" src="http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/assets/js/custom_s_code.js"></script> <script language="JavaScript" type="text/javascript">var s_code=s.t();if(s_code)document.write(s_code)</script> <script language="JavaScript" type="text/javascript">if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')</script> <noscript><a href="http://www.omniture.com" title="Web Analytics"><img
src="http://prisacom.112.2o7.net/b/ss/prisacomglobal,prisacomurclfmdos/1/H.21--NS/0"
height="1" width="1" border="0" alt="" /></a></noscript><div style=" visibility:hidden; display:none"> <script type="text/javascript">// 
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=6906622&ns_site=chrandp&name=noticias.al-infinito-mas-alla-nuevo-video-the-weeknd-daft-punk&ns_category=noticias');
//</script> <noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6906622&amp;ns_site=chrandp&amp;name=noticias.al-infinito-mas-alla-nuevo-video-the-weeknd-daft-punk&amp;ns_category=noticias" height="1" width="1" alt="*"></p></noscript> <script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/6906622/cs.js"></script> </div> <script async defer  src="http://www.rockandpop.cl/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4"></script> <script type='text/javascript' src='http://www.rockandpop.cl/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script> <script type='text/javascript' src='http://www.rockandpop.cl/wp-includes/js/masonry.min.js?ver=3.3.2'></script> <script async defer  src="http://www.rockandpop.cl/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b"></script> <script type='text/javascript' src='http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/assets/js/parrilla.min.js?ver=1.2'></script> <script type='text/javascript' src='http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/vendor/foundation-sites/dist/foundation.min.js?ver=6.0'></script> <script type='text/javascript' src='http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/vendor/material-photo-gallery/dist/js/material-photo-gallery.min.js?ver=3.2.0'></script> <script async defer  src="//assets.pinterest.com/js/pinit.js?ver=4.7.3"></script> <script async defer  src="https://use.fontawesome.com/1d0e62d4e0.js?ver=4.6.3"></script> <script async defer  src="//cdn.jsdelivr.net/jquery.slick/1.6.0/slick.min.js?ver=1.6.0"></script> <script async defer  src="http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/vendor/stickyfill/dist/stickyfill.min.js?ver=1.1.4"></script> <script async defer  src="http://www.rockandpop.cl/wp-content/themes/rockandpop-v6/assets/js/scripts.js?ver=13012015"></script> <script type='text/javascript' src='http://www.rockandpop.cl/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->